Jump to content
  • Announcements

    • Rodion Nagornov

      Долгое сохранение сообщений || Delays while posting   09/20/2017

      По техническим причинам возможно визуально долгое отправление сообщений на форуме. Фактически ваше сообщение публикуется мгновенно - долго отрабатывает графика. В случае подобной ситуации, пожалуйста, сначала обновите страницу (F5) и проверьте, появилось ли ваше сообщение. Не пытайтесь сразу отправить его заново.  || Due to some technical reasons visual delays are possible while message sending. Actually your message is published immediately - just interface works long. In such case, please, do not re-send your message immediately! Press F5 to reload the page and check if your message/topic is published.

Recommended Posts

Buongiorno a tutti,

 

abbiamo da poco messo in produzione KSC 10 con KES 10 su circa 50 endpoint. Quasi tutti hanno dei file hosts custom (incluso il sottoscritto) e quasi nessuno ha problemi. Ci sono soltanto 3 o 4 macchine che presentano un'anomalia: il file hosts viene costantemente segnalato come malevolo. Le ho provate di tutte: creare una regola per l'esclusione del singolo file, una regola per l'esclusione della directory, una regola per l'esclusione dell'object rilevato... ho anche provato ad escludere i singoli record, per cercare di capire se ci fosse uno schema, ma a quanto pare la cosa sembra essere del tutto randomica.

 

Qualcuno può suggerirmi una strada? Sono davvero a corto di idee.

 

Grazie mille!

Share this post


Link to post
Share on other sites
Buongiorno a tutti,

 

abbiamo da poco messo in produzione KSC 10 con KES 10 su circa 50 endpoint. Quasi tutti hanno dei file hosts custom (incluso il sottoscritto) e quasi nessuno ha problemi. Ci sono soltanto 3 o 4 macchine che presentano un'anomalia: il file hosts viene costantemente segnalato come malevolo. Le ho provate di tutte: creare una regola per l'esclusione del singolo file, una regola per l'esclusione della directory, una regola per l'esclusione dell'object rilevato... ho anche provato ad escludere i singoli record, per cercare di capire se ci fosse uno schema, ma a quanto pare la cosa sembra essere del tutto randomica.

 

Qualcuno può suggerirmi una strada? Sono davvero a corto di idee.

 

Grazie mille!

 

 

Ciao frank_rai,

 

penso che la soluzione migliore per gestire la situazione sia quella di contattare il supporto tecnico tramite il portale Company Account.

 

Nell'oggetto del messaggio metti anche il link a questo topic

 

Grazie

Share this post


Link to post
Share on other sites
Ciao frank_rai,

 

penso che la soluzione migliore per gestire la situazione sia quella di contattare il supporto tecnico tramite il portale Company Account.

 

Nell'oggetto del messaggio metti anche il link a questo topic

 

Grazie

 

Ciao KLI_B2B_Support,

 

grazie mille per la risposta e le info!

 

Provvedo subito.

 

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×