Jump to content
reinojavi

Problema wed Banco Santander

Recommended Posts

Con Chrome , vuelve a funcionar perfectamente ( no he probado con mas )

 

Saludos

 

Me auto replico , con F.F. tambien va .

A la espera de que alguno mas confirme .

 

¿Sera la magia de la navidad ? :b_lol1:

Saludos

 

Share this post


Link to post

Efectivamente, va con el Anti-Banner puesto, pero claro, eso implica el no entrar en otras páginas porque el Anti-banner da problemas con el CERES de la FNMT, no se si también con el DNI electrónico.

Share this post


Link to post
Efectivamente, va con el Anti-Banner puesto, pero claro, eso implica el no entrar en otras páginas porque el Anti-banner da problemas con el CERES de la FNMT, no se si también con el DNI electrónico.

¿Incluso creando exclusiones en el módulo Anti-Banner?

 

Saludos.

Share this post


Link to post
Efectivamente, va con el Anti-Banner puesto, pero claro, eso implica el no entrar en otras páginas porque el Anti-banner da problemas con el CERES de la FNMT, no se si también con el DNI electrónico.

 

Yo lo tengo con : analizar conexiones cifradas siempre .

Saludos

 

Share this post


Link to post

Harlan, reinojavi, al utilizar el CERES me da error, tanto con exclusiones como com analizar conexiones cifradas siempre.

 

Por otro lado, en las páginas que suelo entrar no noto muchos banners.

Share this post


Link to post
Harlan, reinojavi, al utilizar el CERES me da error, tanto con exclusiones como com analizar conexiones cifradas siempre.

 

Por otro lado, en las páginas que suelo entrar no noto muchos banners.

 

Gracias PEPEDIZ , en las paginas que yo uso no tengo problenas :pray:

Con el DNI electrónico , no se

 

Saludos

 

Share this post


Link to post

Curiosamente, desde que han hecho esos "arreglos", a mí no me funciona con Windows XP.

Antes tenía el problema con W 8.1 exclusivamente, pero ahora se ha extendido al W XP.

 

Recuerdo aquello de Virgencita, Virgencita, que me quede como estoy. :dash1:

Share this post


Link to post

Yo también tengo el problema del acceso negado a la web de banca online del Banco Santander. Tengo Windows 7 SP1 x64 y Kaspersky Internet Security 2017, versión 17.0.0.611.c. Tras introducir en la web del Santander mi NIF y contraseña de acceso me sale una página en blanco. Me ocurre con Chrome, IE y Firefox. Me ocurre activando y desativando Pago seguro. Me ocurre probando todas las combinaciones de Análisis de conexiones cifradas. Creo que he hecho todas las combinaciones posibles en la configuración de KIS. Me ocurría el problema en mi PC anterior y me sigue ocurriendo en el que me he comprado hace dos semanas. Curiosamente, no me ocurría con el KIS 2016 en mi PC anterior. ¿Alguien sería tan amable de darme una pista?

Share this post


Link to post
Yo también tengo el problema del acceso negado a la web de banca online del Banco Santander. Tengo Windows 7 SP1 x64 y Kaspersky Internet Security 2017, versión 17.0.0.611.c. Tras introducir en la web del Santander mi NIF y contraseña de acceso me sale una página en blanco. Me ocurre con Chrome, IE y Firefox. Me ocurre activando y desativando Pago seguro. Me ocurre probando todas las combinaciones de Análisis de conexiones cifradas. Creo que he hecho todas las combinaciones posibles en la configuración de KIS. Me ocurría el problema en mi PC anterior y me sigue ocurriendo en el que me he comprado hace dos semanas. Curiosamente, no me ocurría con el KIS 2016 en mi PC anterior. ¿Alguien sería tan amable de darme una pista?

 

Hola , como ves el tema lleva casi un año desde que se inicio . Si lees el hilo veras la evolucion , varia un poco de unos usuarios a otros , pero el problema persiste , desde que llego el KIS 2017 . en el 2016 no pasaba .

 

Entra en; configuracion/ avanzado/ red/ y marca la casilla de NO analizar las conexiones cifradas . Una vez que termines en el Santander lo vuelves a dejar como lo tenias y activas el pago seguro ya que se te habra desactivado .

 

Reportalo a soporte ,para seguir insistiendo

 

Saludos

 

 

Share this post


Link to post

@Javier C.: prueba las recomendaciones de los usuarios que han reportado el mismo problema, a algunos de ellos al parecer les estaba funcionando bien con alguno de los navegadores.

 

Además, prueba a borrar las cookies y cache de los navegadores que uses.

 

Saludos.

Share this post


Link to post

Muchas gracias por las respuestas. La conexión a la banca online del B. Santander ha funcionado en los tres navegadores aplicando las soluciones de reinojavi y harlan4096. Ahora queda por saber si en un futuro más o menos inmediato la caché y los archivos temporales vuelven a "crecer" y a bloquear el acceso a la banca online. En cualquier caso, reitero mi agradecimiento a quienes me han proporcionado la solución.

Share this post


Link to post

Hola a todos :beer:

 

Aquí un pobre afectado por la incompatibilidad del Santander y Kaspersky. Me he leído toooooooodo el hilo, y tras cientos de cabezazos he contactado con los soportes de Santander y Kaspersky. En mi caso el problema es con KIS 2017(17.0.0.611 c)

 

Y aquí la solución que, de momento, lleva tres o cuatro días funcionando sin problemas. Debe hacerse obligatoriamente por este orden:

- Actualizar a la última versión navegador y KIS

- Entrar en Configuración - Adicional - Red y marcar "NO analizar conexiones cifradas"

- Abrir navegador y borrar caché, cookies y sesiones activas. Cerrar navegador.

- En KIS - Red - marcar "Analizar siempre las conexiones cifradas"

- Activar Safe Money

- Abrir navegador y abrir la web del Santander

 

Y... funciona. Ya digo que al menos de momento a mí me va en Chrome y FF desde hace días...

Share this post


Link to post
Hola a todos :beer:

 

Aquí un pobre afectado por la incompatibilidad del Santander y Kaspersky. Me he leído toooooooodo el hilo, y tras cientos de cabezazos he contactado con los soportes de Santander y Kaspersky. En mi caso el problema es con KIS 2017(17.0.0.611 c)

 

Y aquí la solución que, de momento, lleva tres o cuatro días funcionando sin problemas. Debe hacerse obligatoriamente por este orden:

- Actualizar a la última versión navegador y KIS

- Entrar en Configuración - Adicional - Red y marcar "NO analizar conexiones cifradas"

- Abrir navegador y borrar caché, cookies y sesiones activas. Cerrar navegador.

- En KIS - Red - marcar "Analizar siempre las conexiones cifradas"

- Activar Safe Money

- Abrir navegador y abrir la web del Santander

 

Y... funciona. Ya digo que al menos de momento a mí me va en Chrome y FF desde hace días...

 

Hola , bienvenido al club .

En mi caso ,tengo que decir que con F.F. desde hace tres o cuatro dias me funciona , incluso con ( analizar conexiones cifradas siempre )

Con los demas exploradores no .

Gracias por notificarlo a soporte .

 

Saludos

 

Saludos

 

Edited by reinojavi

Share this post


Link to post

Buenas noches.

 

Yo también he contactado con Soporte Técnico y su respuesta es precisamente la que habéis indicado (creo que Harlan y Sergio_mlg), desactivar el análisis de conexiones cifradas. No creo que sirva de mucho, pero les he contestado que su "solución" me deja ¿perpleja?

 

El caso es que pago seguro me da problemas, en diferentes equipos, además de con el Santander, también con La Caixa, Telefónica/Movistar y Aliexpress. Ebay+Paypal = imposible. He llegado a un punto que cuando alguna Web no funciona bien directamente pauso la protección. Tengo W10 y KIS 17.0.0.611©

¿Le ocurre esto a alguien más o me he llevado yo todos los premios?

 

Por cierto, he leído en otro hilo que, según parece, el KIS 18 está a punto de salir. Aunque también comentan que a España tardará mas en llegar. ¡A ver si hay suerte y nos podemos olvidar de este tema!

 

Gracias a todos por vuestro esfuerzo

 

Saludos

 

 

Share this post


Link to post

@Marvena: ¿seguiste la solución que comentó hace unos días @Sergio_mlg al pie de la letra? en dichos pasos se indica desconectar las cifradas, pero sólo temporalmente -.> - Abrir navegador y borrar caché, cookies y sesiones activas. Cerrar navegador, y volver a conectarlas.

 

Pausar la protección es una barbaridad y una solución sencillamente demasiado radical (si los anteriores pasos no te funcionaron), simplemente desactiva el "Pago Seguro" y listo, pausar la protección implica desconectar toda la protección de Kaspersky y dejar tu sistema totalmente desprotegido a costa del "Pago Seguro"...

 

En general no tengo problemas con PayPal.es con "Pago Seguro" ni tampoco con "Amazon.es"... con eBay hace siglos que no compro nada ni tampoco usado con "pago Seguro"...

 

Saludos.

Share this post


Link to post
@Marvena: ¿seguiste la solución que comentó hace unos días @Sergio_mlg al pie de la letra? en dichos pasos se indica desconectar las cifradas, pero sólo temporalmente -.> - Abrir navegador y borrar caché, cookies y sesiones activas. Cerrar navegador, y volver a conectarlas.

 

Pausar la protección es una barbaridad y una solución sencillamente demasiado radical (si los anteriores pasos no te funcionaron), simplemente desactiva el "Pago Seguro" y listo, pausar la protección implica desconectar toda la protección de Kaspersky y dejar tu sistema totalmente desprotegido a costa del "Pago Seguro"...

 

En general no tengo problemas con PayPal.es con "Pago Seguro" ni tampoco con "Amazon.es"... con eBay hace siglos que no compro nada ni tampoco usado con "pago Seguro"...

 

Saludos.

 

Hola Harlan.

He vuelto a hacer todo lo que dice Sergio, y el problema persiste, El Santander no funciona ni con pago seguro ni sin el.

En los demás sitios no lo he probado.

 

Estoy pensando en restablecer el KIS a la configuración inicial. Si hago esto ¿afectará al Password Manager?

 

Gracias

 

Share this post


Link to post
Hola Harlan.

He vuelto a hacer todo lo que dice Sergio, y el problema persiste, El Santander no funciona ni con pago seguro ni sin el.

En los demás sitios no lo he probado.

 

Estoy pensando en restablecer el KIS a la configuración inicial. Si hago esto ¿afectará al Password Manager?

 

Gracias

 

Hola @Marvena, No es por contradecir al maestro , pero tienes que seleccionar( NO analizar conexiones cifradas ),que a su vez desconecta el pago seguro . Unavez que termines vuelve a conectear el pago seguro .

 

Hoy en mi caso es de la unica manera que me deja acceder a todos los menus del B.S. Estos dias de atras me funcionaba bien .

 

Respecto al Password Manager , me creo que no tiene nada que ver , son independientes

 

Saludos

 

Edited by reinojavi

Share this post


Link to post

@Marvena: Sigue los consejos de @reinojavi y nos comentas :)

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola.

El caso es que pago seguro me da problemas, en diferentes equipos, además de con el Santander, también con La Caixa, Telefónica/Movistar y Aliexpress. Ebay+Paypal = imposible. He llegado a un punto que cuando alguna Web no funciona bien directamente pauso la protección. Tengo W10 y KIS 17.0.0.611©

¿Le ocurre esto a alguien más o me he llevado yo todos los premios?

Utilizo Kis (misma versión) y no tengo problemas con La Caixa ni con Movistar (tengo activado 'Analizar conexiones cifradas..')

 

Slds.

Share this post


Link to post

Cuando hece un año que se incio el post, y preguntado soporte por el tema , me dice , copio pego

 

 

Gracias por su paciencia y colaboración, la incidencia causada por el Bug# 1643357 se solventará con la próxima actualización del software. Sea tan amable de actualizar manualmente las bases de datos, tras esto reinicie el equipo y compruebe si el problema persiste.

 

No obstante, el problema de acceso utilizando el pago seguro no será solventado hasta la actualización del parche D, actualmente está instalado el parche C. Puede comprobarlo en la ventana "Soporte", donde se muestra el número de compilación de Kaspersky y los detalles del parche. Haga clic en "Soporte" en la parte inferior de la ventana principal de Kaspersky.

 

Ayer y hoy me funciona con : analizar conexiones cifradas siempre , en F.F y Chrome

 

Saludos

Edited by reinojavi

Share this post


Link to post

Hoy se ha publicado en beta un futuro parche D para el K2017, con bastantes correcciones...

 

Saludos.

Share this post


Link to post
Hoy se ha publicado en beta un futuro parche D para el K2017, con bastantes correcciones...

 

Saludos.

 

¿ Cuanto tarda del beta al definitivo ?

 

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.