Jump to content
pashutik

[pf96]KES 10 и КСЦ 10 "not scanned for long time" [Решено]

Recommended Posts

Благодарю, установил на 45 машин буду смотреть, пока статусы не изменились.

Share this post


Link to post

C наступающим!

Пришлите и мне пожалуйста патч! INC000002575220

Share this post


Link to post
C наступающим!

Пришлите и мне пожалуйста патч! INC000002575220

Здравствуйте!

И Вас тоже с наступающим!

Патч отправлен.

Share this post


Link to post

Добрый день, пришлите пожалуйста патч номер запроса 315643171

Заранее благодарен.

Share this post


Link to post
Добрый день, пришлите пожалуйста патч номер запроса 315643171

Заранее благодарен.

Здравствуйте!

Уточните, пожалуйста, номер запроса, по возможности, в формате INC00000XXXXXXX.

Запрос, номер которого Вы указали, относится к домашнему продукту и закрыт.

Спасибо!

Share this post


Link to post

Этот патч предназначен и для KES10MP1 (10.2.1.23)? Или предполагается, что в этой версии KES проблема решена и надо расчитывать на "совсем новый" баг?

Share this post


Link to post
Этот патч предназначен и для KES10MP1 (10.2.1.23)? Или предполагается, что в этой версии KES проблема решена и надо расчитывать на "совсем новый" баг?

 

Здравствуйте,

 

Совершенно верно, в этой версии KES10 MR1 проблема решена. Если же у Вас похожая ситуация на новой версии продукта, то просьба завести кейс для дальнейшего анализа через персональный кабинет.

Share this post


Link to post

Пришлите, пожалуйста, патч. Вашей заявке присвоен номер INC000002665632

Share this post


Link to post
Пришлите, пожалуйста, патч. Вашей заявке присвоен номер INC000002665632

 

Здравствуйте.

Патч отправлен.

Share this post


Link to post
Здравствуйте,

 

Совершенно верно, в этой версии KES10 MR1 проблема решена. Если же у Вас похожая ситуация на новой версии продукта, то просьба завести кейс для дальнейшего анализа через персональный кабинет.

Здравствуйте.

Похоже, что проблема не решена.

Установлен Kaspersky Endpoint Security 10 для Windows версия 10.2.1.23

и Kaspersky Security Center версия 10.1.249

На всех компьютерах висит постоянный статус "Давно не выполнялся поиск вирусов".

Хотя все настроено и запускается.

До этого стоял Kaspersky Endpoint Security 10 для Windows версия 10.1.0.867

и Kaspersky Security Center версии 10.0.3361 и было тоже самое.

Патчей не применял.

INC000002697036

Подскажите, что делать. Нужен патч?

Share this post


Link to post
Здравствуйте.

Похоже, что проблема не решена.

Установлен Kaspersky Endpoint Security 10 для Windows версия 10.2.1.23

и Kaspersky Security Center версия 10.1.249

На всех компьютерах висит постоянный статус "Давно не выполнялся поиск вирусов".

Хотя все настроено и запускается.

До этого стоял Kaspersky Endpoint Security 10 для Windows версия 10.1.0.867

и Kaspersky Security Center версии 10.0.3361 и было тоже самое.

Патчей не применял.

INC000002697036

Подскажите, что делать. Нужен патч?

Уточните, пожалуйста, Вы запускали задачу поиска вирусов? Централизованно, через KSC? Можно посмотреть на скриншоты с результатами выполнения и статусом компьютеров?

Спасибо!

Share this post


Link to post

Ценрализованная задача поиска вирусов запускается ежедневно, но она не влияет на статус "Давно не выполнялся поиск вирусов".

Т.е. он как висел так и висит.

А вот если из Kaspersky Security Center запустить на компе задачу "Полная проверка", то статус "Давно не выполнялся поиск вирусов" пропадает. Но не надолго.

Причем на всех компах через KSC настроен ежедневный запуск задачи "Полная проверка", но это не помогает.

Статус "Давно не выполнялся поиск вирусов" пропадает только тогда, когда вручную запустишь из KSC на проблемном компе задачу "Полная проверка". Но через пару дней статус "Давно не выполнялся поиск вирусов" опять появляется.

Share this post


Link to post
Ценрализованная задача поиска вирусов запускается ежедневно, но она не влияет на статус "Давно не выполнялся поиск вирусов".

Т.е. он как висел так и висит.

А вот если из Kaspersky Security Center запустить на компе задачу "Полная проверка", то статус "Давно не выполнялся поиск вирусов" пропадает. Но не надолго.

Причем на всех компах через KSC настроен ежедневный запуск задачи "Полная проверка", но это не помогает.

Статус "Давно не выполнялся поиск вирусов" пропадает только тогда, когда вручную запустишь из KSC на проблемном компе задачу "Полная проверка". Но через пару дней статус "Давно не выполнялся поиск вирусов" опять появляется.

Скриншоты покажите, пожалуйста.

Как у Вас настроена ежедневная задача?

Результаты покажите, пожалуйста.

Спасибо!

Share this post


Link to post
Прицепил скриншоты.

Спасибо!

Заведите, пожалуйста, запрос в CompanyAccount.

Соберите для нас диагностическую информацию:

1. Включить трассировки сервера администрирования, консоли администрирования; сетевого агента и KES (после включения перезапустить KES)

2. Запустить задачу сканирования, дождаться успешного завершения

3. Выключить трассировки, прислать нам получившиеся файлы и экспорт результатов задачи, как указано на скриншоте, верхней и нижней части.

Спасибо!

Share this post


Link to post

Запрос в CompanyAccount заведен. Указывал выше. INC000002697036.

А трассировку делать 500 уровня?

А задачу сканирования какую запускать? Групповую "Поиск вирусов"или локальную "Полная проверка"?

Про скриншот не понял. Какие верхние и нижние части?

Edited by And_A

Share this post


Link to post
Запрос в CompanyAccount заведен. Указывал выше.

А трассировку делать 500 уровня?

А задачу сканирования какую запускать? Групповую "Поиск вирусов"или локальную "Полная проверка"?

Про скриншот не понял. Какие верхние и нижние части?

Извините, скриншот не приложился.

Задачу, конечно, групповую, которая у Вас ежедневно запускается - лучше даже дождаться как раз её автоматического запуска и завершения.

Share this post


Link to post

Ерунда какая то...

Не могу в CompanyAccount ничего сделать. Файл прикрепить не могу, пишет:

"Соединение не может быть установлено. Пожалуйста, повторите попытку через..."

Если без файла сохраняешь ответ, то опять ошибка:

Пожалуйста, предоставьте всю необходимую информацию. (ARERR 1770000046)

Что делать?

Share this post


Link to post
Ерунда какая то...

Не могу в CompanyAccount ничего сделать. Файл прикрепить не могу, пишет:

"Соединение не может быть установлено. Пожалуйста, повторите попытку через..."

Если без файла сохраняешь ответ, то опять ошибка:

Пожалуйста, предоставьте всю необходимую информацию. (ARERR 1770000046)

Что делать?

Тогда хотя бы ссылку прикрепите.

Спасибо!

Share this post


Link to post

Какую ссылку?

На логи?

Если да, то она давно уже есть. Чуть выше. :)

Share this post


Link to post
Какую ссылку?

На логи?

Если да, то она давно уже есть. Чуть выше. :)

Я имел в виду к инциденту.

Спасибо!

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.