kweetni01

Backdoor.Win32.ZAccess.aug

2 posts in this topic

I keep getting the alarm that I'm infected wit Backdoor.Win32.ZAccess.aug.

 

I've used tdsskiller and it said it deleted the virus. But after reboot I still keep getting the alarm.

 

How can I solve this problem?

 

James

Share this post


Link to post
Share on other sites

Please see the first Important topic. There, you will find instructions for two preliminary logs.

 

Please see the small print that is located at the bottom of this message.

 

Also, please attach the tdsskiller log. Located at: C:\TDSSKiller.~~~~~log.txt

 

And please post the full, complete detection details. Post screenshot of Reports > Detailed Report > Detected threats.

Right click the Detected bar, and select Path. Right click the Detected bar again and select File.

Then post the screenshot with columns widened to show full detected and name and object and path/location details.

 

How to take and post screenshot: PrtSc (Print screen) key (upper right part of keyboard)> open Paint (Start > All programs > Accessories) > Edit > Paste, File > Save as (jpeg or

png, Not bmp). When replying, Browse > click once to select file > Open > Upload > add reply.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now