Jump to content
cloggy

PURE 2.0 Problemen mit Lizenz

Recommended Posts

heute kostenlose Upgrade von Pure zu 2.0.1.288. Alles lief zuerst ohne Problem, Update wurde durchgeführt aber dann... "Lizenz nicht vorhanden". Habe versucht mit die alte Aktivierungscode, bekamm die Mitteilung "erfolgt" aber auf der PURE 2 Startseite steht immer noch "Problem mit der Lizenz" was tun?

 

Share this post


Link to post
Hallo;

 

Die Pure 2.0 basiert auf der Programmversion KIS 2012. Hier hatte einer auch Probleme http://forum.kaspersky.com/index.php?showtopic=234378

 

Versuche mal, Pure mit Rechtsklick auf rotes K in der Taskleiste zu beenden und wieder neuzustarten über Start>Alle Programme>Pure 2.0 anklicken.

Sonst Rechner neu Starten..

 

Ich habe leider genau das gleiche Problem, vom Kundenservice kam bisher noch nicht mal eine Antwort. Ein Neustart des Programms geht gar nicht, ich kann so oft ich will im Menü auf Start klicken, das Programm läßt sich nicht starten. Beim Neustart des Rechners geht es dann wieder kurz um dann wieder Probleme mit der Lizenz zu melden. Der erste Eindruck von Pure 2.0 war ja recht positiv, aber so langsam bin ich von Kundenservice und Software selbst reichlich genervt :angry:

 

Share this post


Link to post
Hallo und Willkommen im Forum;

Hast Du eine Bestätigungs Ticket Mail erhalten, nach dem Absenden des Kontaktformulars ? Mit der Antwort Funktion nachfragen sonst .

Alternative;

Anrufen und Ticket Nummer der Bestätigungs Mail angeben

Deutsch:

Heim-Anwender http://support.kaspersky.com/de/b2c

 

Ich versuche Dir zu helfen und hätte ein paar Fragen;

 

1. Wurde PURE 2 über einen bestehenden Virenscänner installiert? oder wie hast Du installiert ...

2. Wurde nach Installation der PURE 2, sofort ein Update ausgeführt(Rechtsklick auf rotes K in der Taskleiste>Update) Rechner neugestartet dann ?

3. Betriebssystem>Service Packs ?

 

Danke für die Hilfe. Per Mail habe ich beim Service schon nachgefragt, bisher aber noch keine Rückmeldung erhalten, telefonisch würde es evtl. schneller gehen, aber eine kostenpflichtige Servicenummer schreckt mich ein wenig ab...

 

Das System ist Windows 7 auf dem neusten Stand, vorher war Antivir installiert, das aber vor der Installation von Kaspersky deinstalliert wurde. Das Programm ist ca. 14 Tage ohne jede Probleme gelaufen, seit dem tritt regelmäßig das Lizenz-Problem auf. Nach einem Neustart ist alles ok, nach 1-2h deaktiviert Pure 2.0 sich dann. Eine Neuinstallation hat auch nichts gebracht, das Problem besteht weiterhin.

Share this post


Link to post
OK.

 

Fertige Erstellen eines vollständigen GetSystemInfo-Berichts an ; http://support.kaspersky.com/de/faq/?qid=207621082 . Füge die ZIP/RAR(Liegt auf dem Desktop) Datei mit der Antwort Funktion an den Support bei. Damit haben Sie mal die Daten.

 

Habe ich mal gemacht... nützt allerdings wenig wenn der Support sich nicht meldet und auch nichts macht. Derzeit kommuniziere ich mit einem schwarzen Loch... Am liebsten würde ich derzeit vom Kauf der Software zurück treten, ich bin stinksauer :angry:

Share this post


Link to post
(...) vorher war Antivir installiert, das aber vor der Installation von Kaspersky deinstalliert wurde. Das Programm ist ca. 14 Tage ohne jede Probleme gelaufen, seit dem tritt regelmäßig das Lizenz-Problem auf.

Moin Borgefjell,

 

das klappt leider nicht immer. Die Hersteller von AV-Software bieten spezielle Cleaning-Tools an, die angewendet werden sollten --> http://www.chip.de/artikel/AntiVir-deinsta...e_49782784.html.

 

Gehe am Besten so vor:

1. KPure beenden

2. KPure über Systemsteuerung deinstallieren

3. KAVREMOVER anwenden

4. Rechner neu starten

5. AntiVir Registry Cleaner anwenden

6. Rechner neu starten

7. KPure installieren und aktivieren

 

Berichte weiter.

 

Bye.

KM

Share this post


Link to post

Ich denke nicht, dass das das Problem ist. Nach der Installation hat es ja rund 2 Wochen ohne Probleme funktioniert um dann plötzlich ohne jede Änderung am System die Arbeit mit dem genannten Lizenzfehler einzustellen.

Share this post


Link to post

Moltied,

 

die Konflikte mit nicht vollständig deinstallierten Vorversionen oder Resten anderer AV-Produkte sind leider 'Langzeitzünder', bei denen Probleme nicht sofort auftreten. Was spricht dagegen, der Anregung zu folgen? Du kannst natürlich solange warten, bis der Support Dir den selben Vorschlag unterbreitet... (würde Dich wahrscheinlich erneut 'stinksauer' machen).

 

Bye.

KM

Edited by KleinerMuck

Share this post


Link to post

Kaspersky leicht auszuschalten?!

 

Ist bei euch auch die Lizenz ausgefallen während ihr auf www.kinox.to einen Film angesehen habt??

echt schwach Kaspersky, habs nun mehrmals versucht Kinox.to schaltet einfach die Lizenz von Kaspersky ab und schon ist man ungeschützt im Internet unterwegs.

 

Habe noch 90 Tage und dann ist Kaspersky wohl für mich Geschichte

 

Ich habe meinen PC erst heute Mittag neu aufgesetzt (WIN 7 neu installiert) also das mit den Resten von alter Antivirensoftware ist nur hinhalten

und den Kunden mit Mist beschäftigen.

 

Auf dem Rechner läuft zurzeit nur WIN7 (Orginal mit allen Updates) und DIVX+ und Kaspersky( Orginal mit allen Updates)

mehr hab ich nicht auf dem Rechner installiert

 

 

Edited by tontaube

Share this post


Link to post

Für Anfang Juni ist Hotfix "c" geplant, der u. a. das Lizenzproblem beseitigen soll.

Share this post


Link to post

Der Support hat sich noch nicht bei mir gemeldet - trotz inzwischen 4 Anfragen.... Neuinstallation mit Anwendung von KAVremover wurde durchgeführt, Effekt gleich 0, selbes Problem...

 

Tut mir leid, aber wenn Kaspersky nicht verdammt kulant ist (inzwischen sind 30 Tage der Lizenz abgelaufen und ich konnte das Programm 5 Tage nutzen), dann war es für mich das erste und letzte mal, dass ich ein Programm der Firma benutzt habe. Die Qualität des Programms und der Service sind für mich das Schlimmste, was ich bisher erlebt habe!

 

Inzwischen habe ich auch telefonisch Kontakt mit dem Support aufgenommen, was mich wieder rund 2 Euro in der Warteschleife gekostet hat, vielleicht kümmern sie sich jetzt ja mal endlich drum :dash1:

Share this post


Link to post

Immer noch dasselbe, wollte mir auch Kinox.to eine Folge von "Game of Throne" bei der ich im TV ein paar Minuten versäumt habe- nach ca 25 Minuten kommt

Problem mit Kaspersky Lizenz und dann ein Feld Netzwerkverbindungen werden getrennt und dann ist Kaspersky weg!!!!

 

Mehrmals versucht immer, pc Neustart etc erst gehts dann begin ich mit Game of Throne und dann ist Kaspersky weg

 

Was für ein schwaches Program

 

hatte nun seit 2006 Kaspersky aber es ist Zeit was anderes zu testen in 5 Tagen endet das Abo und dann

viel Glück ihr von Kaspersky werdets brauchen schlechte Nachrede killt das Geschäft

Share this post


Link to post
Immer noch dasselbe, wollte mir auch Kinox.to eine Folge von "Game of Throne" bei der ich im TV ein paar Minuten versäumt habe- nach ca 25 Minuten kommt

Problem mit Kaspersky Lizenz und dann ein Feld Netzwerkverbindungen werden getrennt und dann ist Kaspersky weg!!!!

Ist vielleicht eine gewagte These, aber bist Du schonmal auf den Gedanken gekommen, dass Dein Rechner verseucht sein könnte?

 

Kinox.to ist eine nach deutschem Recht illegale Seite. Ich gehe davon aus, dass dies nicht die einzige suspekte Quelle für Deine Unterhaltung ist. Möglicherweise hat man Dir irgendwo etwas untergeschoben. Falls das jetzt mit Systemrechten läuft, kann es evtl PURE ferngesteuert lahmlegen.

 

Mach mal einen Test mit einer Linux-Live-CD oder anderen tauglichen Alternativen.

Da ich keine PURE laufen habe (und auch kinox.to nicht besuchen werde) kann ich Deine Beobachtung leider nicht nachstellen.

Share this post


Link to post

Hallo, meistens sitzt das Sicherheitsleck hinter dem PC :) in diesem Fall nicht ,ich verwende hier ein HTCP ich verwende keine Shareprogs jede Software auf dem Rechner ist Original ! kein Facebook ,keine Games

Nur Win7 und Pure2.0 und Google Chrome,Divx und Flash ist installiert

Antivirus test wird jedes Monat gemacht noch nie ein problem im letzten Jahr.

 

Diesen Fehler bekomme ich auch nur bei Streams, in Österreich darf ich schauen/laden ich darf nur nichts weitergeben

und auf dem Rechner war noch nie ein Shareprog/P2P oder FTP installiert.

 

Heute wieder ein Test, hab einen Film auf Kino.to gestartet (streamcloud Server mit Google Chrome Browser)nach 25 Minuten schaltet sich Kaspersky ab wegen ungültiger Lizenz

XXX

ÜBEREINSTIMMUNG VON DATENBANKEN UND LIZENZVERTRAG KANN NICHT ÜBERPRÜFT WERDEN

möglicher Grund Fehlerhaftes Update, es wird empfohlen die Datenbanken nochmal zu aktualisieren.

XXX

 

letztes mal (posting weiter oben) hab ich Windows neu installiert und da wären auch die Schädlinge weg gewesen die drehen die Firewall irgendwie ab

und Kaspersky sollte egal sein was der User macht er soll den User nur schützen!

Ich habe auch einen Passwortschutz für Kaspersky und email lese ich auf dem Rechner nicht.

 

Naja heute hat wenigstens Pure2.0 einen Bericht über die Arbeit des Programms nach dem ungewollten Firewall deaktivieren nachhause gesendet.

 

am 14.8.2012 ist mein ABO aus und so verlängere ich nicht.

 

In Österreich haben wir auch kein USK (Zensur) oder Altersfreigaben im Internet werden einfach mit einem Klick auf Ja bestätigt wie

das in Deutschland gehandelt wird ist mir als Österreicher echt egal ,hier in .at darf ich Filme laden und ich

brauche keinen Firewall Anbieter der der mich "belehrt" was in Deutschland recht ist ,sondern wie ich mich als Österreichischer Kunde schütze!

Da kauf ich das teure Pure2.0 und kann mich fragen ob da nicht ein gratis Antivirus und die Windowsfirewall besser wären

aber seit 2005 kein Norton mehr verwendet womöglich sollte ich den wieder mal testen.

 

Waren 5 tolle Jahre aber Pure 2.0 war ein grosse teure Enttäuschung bin sauer und der Support ich schlecht @ Mod

und nette Meldung mir wurde eine Schadsoftware untergeschoben -sollte Kaspersky mich nicht genau davor schützen??

 

 

 

 

 

Share this post


Link to post
...und nette Meldung mir wurde eine Schadsoftware untergeschoben -sollte Kaspersky mich nicht genau davor schützen??

Sollte schon. Aber kein AV-Programm ist perfekt und bietet 100% Schutz. Und auf den User kommt es auch noch an, s.u.

 

Deine Surfgewohnheiten kenne ich natürlich nicht, wie es um den sonstigen Schutz des Rechners steht ebensowenig.

Ich hatte mich nur an ein Gespräch mit einem Bekannten erinnert, der auch gerne Videos schaut.

 

Zitat:

"Du musst da nur son Player installieren wo Kaspersky immer motzt. Aber dann hab ich den einfach abgeschaltet, Programm installiert und jetzt kann ich alles anschauen".

 

----------------------------------------

 

Könntest Du bitte mal im Ereignisprotokoll nachsehen, ob zum Zeitpunkt der Meldung ein Datenbankupdate lief?

 

Share this post


Link to post

ich hatte heute das gleiche Problem beim Systemstart.Ich war nie auf einer der besagten Seiten und trotzdem erschien heute aus heiterem Himmel das Lizenz Problem. Erst nach etlichen Neuinstallationen lief es dann erstmal wieder.

Share this post


Link to post
Ich war nie auf einer der besagten Seiten und trotzdem erschien heute aus heiterem Himmel das Lizenz Problem.

Nach meiner Erinnerung traten Lizenzprobleme u.a. als Folge fehlerhaft ausgelieferter Updates seit November letzten Jahres mehrfach und teilweise in breiter Front auf. Ich vermute daher, dass es eher weniger mit dem Besuch der genannten Websites zu tun hat.

 

.../KM

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.