Jump to content

Recommended Posts

Добрый день! Помогите пожалуйста решить проблему с загрузкой процессора на 100% (kis 2012)

 

ссылку прилагаю: http://www.getsysteminfo.com/read.php?file...26e379686d8811c

 

Добрый день!

 

1. Удалите остатки McAfee утилитой удаления

 

2. Очистите папки:

C:\Documents and Settings\users\Local Settings\Temp\

C:\Windows\Temp

 

3. Проверьте файлы на вирусы (virustotal.com):

C:\Documents and Settings\users\Local Settings\Temp\RarSFX0\pwdump2\pwdump2.exe

C:\Documents and Settings\users\Local Settings\Temp\RarSFX0\pwdump2\samdump.dll

 

 

Share this post


Link to post
Добрый день!

 

1. Удалите остатки McAfee утилитой удаления

 

2. Очистите папки:

C:\Documents and Settings\users\Local Settings\Temp\

C:\Windows\Temp

 

3. Проверьте файлы на вирусы (virustotal.com):

C:\Documents and Settings\users\Local Settings\Temp\RarSFX0\pwdump2\pwdump2.exe

C:\Documents and Settings\users\Local Settings\Temp\RarSFX0\pwdump2\samdump.dll

Мало будит.

Там еще записей реестра целых 25 столбцов остается.

Когда чистишь реестр с помощью, допустим, ccleaner,a , то надо переходить по адресам, которые он находит, и искать пути - удалять их.

 

Share this post


Link to post

 

спасибо! темпы все вычистил практически, регклинер'ом прошелся еще раз. Вроде бы устаканилось всё )

Share this post


Link to post

Здравствуйте,

не знаю в ту ли тему пишу, но мой КИС 2011 стал жутко грузить систему. Лампочка ХДД просто горит, а в это время ничего нельзя сделать, комп просто висит.

Если приостановить защиту - комп начинает работать в привычном виде, включаешь обратно - снова тормоза. Пробовал отключать самозащиту - результата нет. Пробовал удалять КИС Касперски ремувал тул - результата нет.

 

Подскажите, что еще можно сделать?

 

Share this post


Link to post
Установить версию 2012 или 2013.

 

А если не хочу? Каждая новая версия жрет все больше и больше ресурсов системы. Тем более 2011 работала нормально не один год...

Еще есть варианты?

Share this post


Link to post
А если не хочу? Каждая новая версия жрет все больше и больше ресурсов системы. Тем более 2011 работала нормально не один год...

Еще есть варианты?

 

Да, выложить отчет GSI:

 

http://support.kaspersky.ru/faq/?qid=208637885, т.к. телепатов здесь нет

Share this post


Link to post
А если не хочу? Каждая новая версия жрет все больше и больше ресурсов системы. Тем более 2011 работала нормально не один год...

Еще есть варианты?

Термушить ТП, или

Перейти на продукт друго вендора.

Share this post


Link to post
А если не хочу? Каждая новая версия жрет все больше и больше ресурсов системы. Тем более 2011 работала нормально не один год...

Еще есть варианты?

До 28.08.2013 вы сможете пользоваться (не спрашиваю откуда лицензия), а вот дальше как повезёт. А что делать сейчас? В чём причина? Мы не знаем, мало информации?

Share this post


Link to post
Здравствуйте,

не знаю в ту ли тему пишу, но мой КИС 2011 стал жутко грузить систему. Лампочка ХДД просто горит, а в это время ничего нельзя сделать, комп просто висит.

Если приостановить защиту - комп начинает работать в привычном виде, включаешь обратно - снова тормоза. Пробовал отключать самозащиту - результата нет. Пробовал удалять КИС Касперски ремувал тул - результата нет.

 

Подскажите, что еще можно сделать?

проверить поверхность жесткого диска на наличие бэд-блоков. по вашим симптомам очень похоже. программа victoria или mhdd. дополнительную информацию - в интернете или на спецфорумах по ремонту hdd.

Share this post


Link to post
А если не хочу? Каждая новая версия жрет все больше и больше ресурсов системы. Тем более 2011 работала нормально не один год...

Еще есть варианты?

Доработалась она уже. Все, капут.

Через три месяца для нее перестанут даже базы выпускать, а с поддержки ее уже года полтора как сняли.

Share this post


Link to post
http://www.getsysteminfo.com/read.php?file...7195423ab728aaf гляньте мой отчёт. У меня процессор грузился на 50%, когда переустановил KIS 2013 то проблема исчезла не совсем, а только редко себя проявляет. Файл отчёта утилиты GetSystemInfo прилагаю. Заранее спасибо за помощь!

GetSystemInfo_USER_DNS_user_2013_04_17_17_11_53.zip

Edited by Leo21

Share this post


Link to post
http://www.getsysteminfo.com/read.php?file...7195423ab728aaf гляньте мой отчёт. У меня процессор грузился на 50%, когда переустановил KIS 2013 то проблема исчезла не совсем, а только редко себя проявляет. Файл отчёта утилиты GetSystemInfo прилагаю. Заранее спасибо за помощь!

Насколько часто теперь проявляется проблема?

Выполняются ли в процессе проявления какие-нибудь задачи?

Share this post


Link to post
http://www.getsysteminfo.com/read.php?file...7195423ab728aaf гляньте мой отчёт. У меня процессор грузился на 50%, когда переустановил KIS 2013 то проблема исчезла не совсем, а только редко себя проявляет. Файл отчёта утилиты GetSystemInfo прилагаю. Заранее спасибо за помощь!

AVP Tool запускали?

Edited by Maratka

Share this post


Link to post
ребят помогите пожалуйста, в сапорт не могу написать так как в упор не помню код активации. Началась такая же проблема с загрузкой проца(

 

http://www.getsysteminfo.com/read.php?file...f499e7b16c34cfd

Для начала удалите несовместимое приложение - McAfee Security Scan Plus

Почистите временную папку темп - C:\Users\mstij\AppData\Local\Temp

Share this post


Link to post
Для начала удалите несовместимое приложение - McAfee Security Scan Plus

Почистите временную папку темп - C:\Users\mstij\AppData\Local\Temp

сделано, ждать будут ли снова глюки или ещё раз прогнать тест и выложить результат?

Share this post


Link to post
сделано, ждать будут ли снова глюки или ещё раз прогнать тест и выложить результат?

 

Лучше все же подождать и посмотреть, проявится ли еще раз проблема. (Если проявится то тогда да, имеет смысл выложить новый gsi)

Share this post


Link to post
Вот, прошу. Правда каспере защита выключена иначе комп просто не работает.

http://www.getsysteminfo.com/read.php?file...3c8c3c1323dbdd7

 

1. Удалите остатки Symantec Real Time...(утилитой)

2. Удалите остатки Dr.Web (утилитой)

3. Почистите C:\Documents and Settings\Artem\Local Settings\Temp\

 

P.S. Я бы обновился до Win XP SP3\установил Win 7 и поставил KIS 2013 (no problem)

Edited by ARIK333

Share this post


Link to post
1. Удалите остатки Symantec Real Time...(утилитой)

2. Удалите остатки Dr.Web (утилитой)

3. Почистите C:\Documents and Settings\Artem\Local Settings\Temp\

 

P.S. Я бы обновился до Win XP SP3\установил Win 7 и поставил KIS 2013 (no problem)

 

Ок, теперь только вечером попробую все сделать.

Интересно то, что другие антивирусы стояли у меня до КИС, а это уже несколько лет назад и с тех пор все работало нормально.

Share this post


Link to post
1. Удалите остатки Symantec Real Time...(утилитой)

2. Удалите остатки Dr.Web (утилитой)

3. Почистите C:\Documents and Settings\Artem\Local Settings\Temp\

 

P.S. Я бы обновился до Win XP SP3\установил Win 7 и поставил KIS 2013 (no problem)

Еще посоветую - Проверить диск на наличие ошибок и битых секторов

С помощью командной стороки chkdsk d: /f

chkdsk.exe имя_диска:

без параметров выводит сведения о состоянии текущего диска;

/f — полная проверка указанного диска и исправление найденных ошибок.

/r — поиск поврежденных секторов и попытка восстановления данных, которые можно

Уж больно много у Вас этой ошибки, весь журнал пестрит - "ошибка 7 - Неверный блок на устройстве \Device\Harddisk1\D."

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.