Jump to content
Thaliel

Schon wieder Update-Probleme?

Recommended Posts

Habe gesehen. Ist immer die Date: dnl-05geo.kaspersky.com

 

 

du meinst die Quelle, welche datei grad geladen wird, steht darunter...wenn denn was lädt.

 

ATM scheint selbst die suche nach Updates nicht möglich zu sein, schon bei 0 % kein fortschritt. Ich vermute einfach mal, dass man die server grad bearbeitet und deshalb kein Zugriffmöglich ist, wer andere Informationen hat, darf mich gern berichtigen

Share this post


Link to post
Ich vermute einfach mal, dass man die server grad bearbeitet und deshalb kein Zugriffmöglich ist

 

Schätze mal richtig vermutet.

du meinst die Quelle, welche datei grad geladen wird,

Die Quelle ist der Updateserver!

Edited by flying Horse

Share this post


Link to post

Hallo! habe heute auch Updateprobleme für Kis 2011 !

bleibt zur zeit auf 32 % stehen ! dass schon über eine halbe Stunde !!

Share this post


Link to post

Hallo!

 

Puh ich dachte schon "was ist jetzt los" als mein Updater nicht mehr wollte. Aber scheinen hier ja einige zu haben.

Meine frage ist nur ob ich abwarten soll und das Update morgen/sonstwann nachgeholt wird oder ob ich irgendwas manuell machen soll?

Und wie deaktiviere/aktiviere ich den manuellen download?

Share this post


Link to post

Hallo Freunde,

vor ca. 15 Minuten begann mein System mit dem Download neuer Updates. Leider bleibt der Download jedes Mal bei 34 % stehen (Zeitlimit überschritten).

Die DSL-Verbindung im Übrigen ist einwandfrei.

Was kann ich tun ?

Vielleicht ein Fehler des KIS-Servers ?

Habe KIS 2011 -11.02.556 (bcd)

post-152731-1298298703_thumb.png

Share this post


Link to post
Und wie deaktiviere/aktiviere ich den manuellen download?

 

KIS aufrufe- Update auswählen- oben auf Einstellungen-auf den Button Startmodus- Manuell anwählen bzw zum umstellen wieder automatisch anwählen....und nich von der Warnung irre machen lassen, dass die sicherheit bedroht ist ;)

 

Share this post


Link to post

Hallo,

ich bis jetzt von KIS auf Pure 9.1.0.124 umgestiegen und nun

pure kein Update den Datenbank. Es bleibt die ganze Zeit bei 0%

hängen. Mein Datenbankdatum ist vom 1.10.2010.

 

Liegt es an Kaspersky oder mache ich etwas falsch?

 

Gruß

yaku

Share this post


Link to post
Was kann ich tun ?

Post # 12 lesen. :rolleyes:

 

Liegt es an Kaspersky

 

Jaaaa !

Edited by flying Horse

Share this post


Link to post

wenn ichs sage habe gerade ganz normal gezogen,hatte meine Lizenz verlängert und KIS 11 draufgehauen,wollt nur ganz langsam ziehen dann hab ich diese Updatequelle hier im Forum gefunden und das funzt,dann musst halt hin machen bevor 10000 darüber ziehen ,test es oder lass es ,hast ja die Antwort vom User bei dem es auch klappte gelöscht!

Wollt nur helfen,Sorry Master!!!

Share this post


Link to post

Hi,

 

hab die gleichen Probleme, aber bei mir war es zusätzlich so das ich die Updates benutzerdefiniert alle 2 Stunden und 3 Minuten nach Programmstart eingestellt habe. Jedoch bin ich auf die Problematik aufmerksam geworden, in dem das Update einfach nicht gestartet ist.

Ist ein Desktop-Pc deshalb auch kein Akku-Betrieb, bei dem das Update dann nicht ausgeführt wird.

Hat das nicht starten des Updates auch etwas mit der momentanen Update-Problematik zu tun?

 

Danke,

Freak2001

Share this post


Link to post

Ich habe ein paar Beiträge entfernt, welche die Verwendung einer Updatequelle vorschlagen, welche allerdings nur zu Testzwecken gedacht ist. Als vorübergehende Lösung halte ich es für besser, das automatische Update zu deaktivieren und auf Behebung des Problems zu warten.

 

Es könnte sein, dass die Update-Server so schlecht erreichbar sind, dass das Update gar nicht erst startet. Bitte beobachte, ob die Updates wieder wie gewohnt durchgeführt werden, wenn das Problem behoben ist.

Edited by JanRei

Share this post


Link to post
...dann hab ich diese Updatequelle hier im Forum gefunden und das funzt...

Zur Erklärung: die von Dir angegebene Quelle ist ein Beta-Server, also für den Normaluser nicht empfehlenswert.

 

Du wirst demnächst bemerken, dass Dein System jetzt nur noch von diesem Server updaten will, nicht mehr vom Standardserver.

Share this post


Link to post

Ich war 3 Tage nicht online und dachte, ich starte mal das Update manuell (es ist ansonsten automatisch) und es dauerte ewig, mal war es 1% dann plötzlich wieder 0%. Bei mir hört das Ganze bei 27% und fängt von vorne an... und dann hört es komplett auf wegen Zeitlimit-Überschreitung.

Ich sehe, ich bin nicht allein mit dem Problem, aber die Frage ist, wann wissen wir, ob das Problem gelöst wird (wenn es hoffentlich bald gelöst ist), wenn wir automatische Updates deaktivieren. Ich habe Windows, was immer nervt "Computer ist bedroht" und Kapserksy, der mich immer warnt, Datenbanken seien nicht mehr aktuell. Ich habe seit Jahren Kaspersky, aber so etwas habe ich noch nie erlebt. :unsure:

Danke für Eure Hilfe schon mal!

Share this post


Link to post
... aber die Frage ist, wann wissen wir, ob das Problem gelöst wird (wenn es hoffentlich bald gelöst ist), ...

Danke für Eure Hilfe schon mal!

 

Das weiß ich jetzt. Das Update ist nämlich vollständig heruntergeladen. Offenbar funzt alles wieder. -:))

Share this post


Link to post

Nach 4 Stunden "Zeitlimit überschritten" is das Update der Datenbanken jetzt bei mir durchgelaufen!

Also. Geduld ist eine Tugend! ;)

 

Nach 2-3 Tagen würde ich mir sorgen machen.

Edited by Cris_

Share this post


Link to post
[...] aber die Frage ist, wann wissen wir, ob das Problem gelöst wird (wenn es hoffentlich bald gelöst ist), wenn wir automatische Updates deaktivieren.

Eine Möglichkeit wäre, das Forum zu verfolgen. Wir werden es weitergeben, sobald das Update wieder normal funktioniert. Ansonsten probiere einfach in ein paar Stunden noch einmal, ein Update durchzuführen.

Share this post


Link to post

Hallo miteinander, :)

 

ich hab das gleiche Problem mit den Update, mal 1% oder auch mal 27% halt jenachdem so wie er Lust hat der Serve! -_-

 

ich dachte zuerst die Software spinnt ( weil ich das schon mal hatte mit der Software das sie gesponnen hat^^) aber das war nicht so, wo ich das hier von einigen gelesen habe, das sie das gleiche haben! :blink:

 

da kann man echt nur hoffen, das es auch schnell wieder geht mit den Updates das wär schon nicht schlecht! ;)

 

aber wie sagt man so schön Wunder gibts immer wieder, in dem Fall auch denke ich :D

 

Eine Möglichkeit wäre, das Forum zu verfolgen. Wir werden es weitergeben, sobald das Update wieder normal funktioniert. Ansonsten probiere einfach in ein paar Stunden noch einmal, ein Update durchzuführen.

 

Danke, da auch für den Hinweis erstmal! ;)

 

MFG

Edited by EWstone

Share this post


Link to post

Bei mir das gleiche Problem. Das automatische Update bricht mit der Fehlermedung "Zeitlimit für Netzwerkoperationen wurde überschritten" bei 31% ab und beginnt von neuem. Jetzt grade steht es einfach schon länger bei 31%, bricht nicht ab, macht aber auch nicht weiter. :(

 

Wenigstens bin ich nicht allein mit dem Problem. :D

Share this post


Link to post

Habe auch Probleme und das Updaten ging das letzte mal am 20.02.2011 glatt über die Bühne. Im Moment macht er gerade mal 31% und bricht nach einer Weile ab. Habe schon beim Support ein Ticket aufgemacht, doch leider noch keine Antwort von einem MA bekommen.

Share this post


Link to post

Also bei mir hat Kaspersky vor ca. 15 Minuten ein Update gemacht. Stand der Datebank ist von heute ca. 11:30 Uhr.

Share this post


Link to post

Hallo zusammen

 

Bei mir ist genau das selbe problem.Geht nur bis 34% dann ist ende,bin gespannt wann es endlich wieder klappt.Auf dauer kann das für den rechner nicht gesund sein :rolleyes:

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.