Jump to content
xicobb

KIS11.0.2.556 /Gmail/IE8 -W.Vista 32bits SP2

Recommended Posts

Boa noite, caros amigos

 

Desde algum tempo tenho tido problemas na navegação com o IE8.

Ao fazer o correio no GMAIL, não carrega a pagina no modo padrão. Fica sempre em HTPL modo simples.

 

No entanto, com o Mozilla Firefox e Crome, tudo funciona normalmente.

 

Já fiz tudo e não consigo reparar a situação. Lembrei-me que poderá ser algo que tenha aver com o KIS.

 

Envio relatório para analise. Aguardo uma resposta, inclusive se o relatório apresenta algo mais que deva ser corrigido.

 

ttph://www.getsysteminfo.com/read.php?file=e5930feffeabc1ec2a0759ea1ff06458

 

Muito obrigado,

Share this post


Link to post

Desabilite o firewall do Windows.

Desinstale o Windows Live OneCare safety scanner.

Share this post


Link to post
Desabilite o firewall do Windows.

Desinstale o Windows Live OneCare safety scanner.

 

Olá Donkid

 

Desde que instalei o KIS passei a usar o firewall do KIS, tendo sempre o firewall do Windows desligada.

Como não posso ter ambas ligadas, optei pela firewall do KIS que julgo mais potente.

 

Neste momento descativei o activer x do Windows Live OneCare safety scanner.

 

Mais informo de que o problema deste tópico se encontra ultrapassado, em virtude de ter optado pela

instalação do IE9Beta. Até ao momento, não tenho tido problemas.

 

Agradecia me informasse:

 

1- Leu o relatório GSI sem problemas?

 

2- O relatório mostra algo de anormal no cumputador que seja necessário resolver?

 

Peço para me responder a estas duas questões, objectivamente, ok?

 

Muito obrigado.....

Share this post


Link to post
Olá Donkid

 

Desde que instalei o KIS passei a usar o firewall do KIS, tendo sempre o firewall do Windows desligada.

Como não posso ter ambas ligadas, optei pela firewall do KIS que julgo mais potente.

 

Neste momento descativei o activer x do Windows Live OneCare safety scanner.

 

Mais informo de que o problema deste tópico se encontra ultrapassado, em virtude de ter optado pela

instalação do IE9Beta. Até ao momento, não tenho tido problemas.

 

Agradecia me informasse:

 

1- Leu o relatório GSI sem problemas?

 

2- O relatório mostra algo de anormal no cumputador que seja necessário resolver?

 

Peço para me responder a estas duas questões, objectivamente, ok?

 

Muito obrigado.....

 

Desinstale o Windows Live OneCare, e crie um relatorio GSI aqui.

 

o Relatório ira mostrar anormalidades e softwares incompativeis instalado em seu computador...

 

 

Share this post


Link to post
OK junto relatorio http://www.getsysteminfo.com/read.php?file...ac377680f61b43e

aguardo favor v/comentários....

 

Xico, mais uma vez recomendo que desinstale alguns softwares incompativeis, e DESABILITE O FIREWALL DO WINDOWS.

 

como..

 

 

=> Malwarebytes' Anti-Malware => Windows Live OneCare safety scanner

 

Pastas verificadas

 

C:\Windows\system32\ [3]

=> Nome do arquivo C:\Windows\System32\FirewallControlPanel.exe - Sistema operativo Microsoft� Windows�

=> Nome do arquivo C:\Windows\System32\FirewallSettings.exe - Sistema operativo Microsoft� Windows�

=> Nome do arquivo C:\Windows\System32\wpclsp.dll - Windows

 

C:\Windows\system32\drivers\ [2]

=> Nome do arquivo C:\Windows\System32\drivers\mbam.sys - Malwarebytes' Anti-Malware

=> Nome do arquivo C:\Windows\System32\drivers\mbamswissarmy.sys - Malwarebytes' Anti-Malware

 

 

 

caso contrario impossivel te ajudar..

Edited by Thiago Lupo

Share this post


Link to post
Xico, mais uma vez recomendo que desinstale alguns softwares incompativeis, e DESABILITE O FIREWALL DO WINDOWS.

 

como..

=> Malwarebytes' Anti-Malware => Windows Live OneCare safety scanner

 

Pastas verificadas

 

C:\Windows\system32\ [3]

=> Nome do arquivo C:\Windows\System32\FirewallControlPanel.exe - Sistema operativo Microsoft� Windows�

=> Nome do arquivo C:\Windows\System32\FirewallSettings.exe - Sistema operativo Microsoft� Windows�

=> Nome do arquivo C:\Windows\System32\wpclsp.dll - Windows

 

C:\Windows\system32\drivers\ [2]

=> Nome do arquivo C:\Windows\System32\drivers\mbam.sys - Malwarebytes' Anti-Malware

=> Nome do arquivo C:\Windows\System32\drivers\mbamswissarmy.sys - Malwarebytes' Anti-Malware

caso contrario impossivel te ajudar..

 

Ao Thiago Lupo

 

Informo uma vez mais que mantenho a firewall do windons desligada.

 

E que desinstalei o Windows Live One Care .....

 

Envio-lhe mais este relatório que pelos vistos se mantém igual ao anterior. Não compreendo depois de ter desinstalado

o Windows Care........ e não ver que tenham ficado quaisquer vestigios, o mesmo continua a aparecer no relatório....

 

 

Há aqui algo que não bate certo, em que confiar?

 

Que mais posso fazer?

 

http://www.getsysteminfo.com/read.php?file...48f9e0e24b7777e

 

 

Obrigado.......

Share this post


Link to post
Ao Thiago Lupo

 

Informo uma vez mais que mantenho a firewall do windons desligada.

 

E que desinstalei o Windows Live One Care .....

 

Envio-lhe mais este relatório que pelos vistos se mantém igual ao anterior. Não compreendo depois de ter desinstalado

o Windows Care........ e não ver que tenham ficado quaisquer vestigios, o mesmo continua a aparecer no relatório....

Há aqui algo que não bate certo, em que confiar?

 

Que mais posso fazer?

 

http://www.getsysteminfo.com/read.php?file...48f9e0e24b7777e

Obrigado.......

http://www.getsysteminfo.com/read.php?file...e0e24b7777e487f

Share this post


Link to post
Entre em contato com o suporte.

 

 

Bom, como disse ou vc esta mandando o mesmo relatório ou vc não fez o que solicitei, porém.

 

entre em contato direto com o suporte atraves do link acima ou 011 3013-5485

 

tenha uma boa tarde....

 

Share this post


Link to post
Bom, como disse ou vc esta mandando o mesmo relatório ou vc não fez o que solicitei, porém.

 

entre em contato direto com o suporte atraves do link acima ou 011 3013-5485

 

tenha uma boa tarde....

 

Está equivocado. Se vir a data confirmará que o relatório não é o mesmo.

E desinstalei o Windows Care, tenho 71 anos mas ainda não estou chéché.

O que eu pergunto é qual o motivo porque tendo sido desinstalado continua a aparecer no relatório. Acho que isto é falar português.

E claro se tenho o/a firewall do windows desligada nada mais posso fazer. Sei que não devo ter 2 ligadas em simultâneo, e evidentemente optei pela firewall do Kis.

 

O que acho é que o KIS tem muito poucos amigos. Dá-se mal com tudo e quase todos.

E finalmente, lamento, mas não me responderam objectivamente as minhas perguntas tal como solicitei.

 

Conclusão: -não me interessa mais o KIS e oportunamente drei a respectiva baixa.

Cumprimentos,

Share this post


Link to post

 

=> Malwarebytes' Anti-Malware => Windows Live OneCare safety scanner

 

Drivers executados em ...

 

explorer.exe [1]

=> Nome do arquivo E:\Malwarebytes' Anti-Malware\mbamext.dll - Malwarebytes' Anti-Malware

 

 

Pastas verificadas

 

C:\Windows\system32\ [3]

=> Nome do arquivo C:\Windows\System32\FirewallControlPanel.exe - Sistema operativo Microsoft� Windows�

=> Nome do arquivo C:\Windows\System32\FirewallSettings.exe - Sistema operativo Microsoft� Windows�

=> Nome do arquivo C:\Windows\System32\wpclsp.dll - Windows

 

C:\Windows\system32\drivers\ [2]

=> Nome do arquivo C:\Windows\System32\drivers\mbam.sys - Malwarebytes' Anti-Malware

=> Nome do arquivo C:\Windows\System32\drivers\mbamswissarmy.sys - Malwarebytes' Anti-Malware

 

 

 

veja acima o que foi encontrado..

 

 

FIREWALL DO WINDOWS HABILITADO,

 

MALWAREBYTES INSTALADO......

 

 

desabilite o FIREWALL direto nos SERVICES.MSC do windows...e desinstale o MALWAREBYTES

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.