Jump to content

prabhu.bhaskaran

Members
  • Content Count

    4
  • Joined

  • Last visited

About prabhu.bhaskaran

  • Rank
    Candidate
  1. The version which installed was wrong one..So tried to uninstall the Kaspersky application and netagent. But when i trying to uninstall netagent getting an error error: Failed dependencies: libgcc_s.so.1 is needed by (installed) libstdc++-4.8.5-28.el7_5.1.i686 libgcc_s.so.1(GCC_3.0) is needed by (installed) libstdc++-4.8.5-28.el7_5.1.i686 libgcc_s.so.1(GCC_3.3) is needed by (installed) libstdc++-4.8.5-28.el7_5.1.i686 libgcc_s.so.1(GCC_4.2.0) is needed by (installed) libstdc++-4.8.5-28.el7_5.1.i686 libgcc_s.so.1(GLIBC_2.0) is needed by (installed) libstdc++-4.8.5-28.el7_5.1.i686 libz.so.1 is needed by (installed) cracklib-2.9.0-11.el7.i686 libz.so.1 is needed by (installed) elfutils-libelf-0.170-4.el7.i686 libz.so.1 is needed by (installed) elfutils-libs-0.170-4.el7.i686 libz.so.1(ZLIB_1.2.2.3) is needed by (installed) elfutils-libs-0.170-4.el7.i686 Could please an advise on this
  2. How do i know which version of KAV application is using from my linux server My Linux version: CentOS Linux release 7.5.1804 (Core) Is there any command to view the version of KAV application running in the linux server
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.