Jump to content
  • Announcements

    • Rodion Nagornov

      Долгое сохранение сообщений || Delays while posting   09/20/2017

      По техническим причинам возможно визуально долгое отправление сообщений на форуме. Фактически ваше сообщение публикуется мгновенно - долго отрабатывает графика. В случае подобной ситуации, пожалуйста, сначала обновите страницу (F5) и проверьте, появилось ли ваше сообщение. Не пытайтесь сразу отправить его заново.  || Due to some technical reasons visual delays are possible while message sending. Actually your message is published immediately - just interface works long. In such case, please, do not re-send your message immediately! Press F5 to reload the page and check if your message/topic is published.

SiR_AmoK

Members
  • Content count

    6
  • Joined

  • Last visited

1 Follower

About SiR_AmoK

  • Rank
    Candidate

Contact Methods

  • E-mail
    0

Profile Information

  • Gender
    Male
  • Location
    1120 Wien, Österreich

Recent Profile Visitors

184 profile views
  1. *** KAV 2015 Cloud Dienst ***

    Hallo KleinerMuck, nein, die Bürgerkartensoftware läuft nur auf meinem Notebook dass ich ständig bei mir habe. Die anderen beiden Rechner (Desktop PCs) dienen für ganz andere Zwecke (der eine als Gaming PC, der andere als Multimedia PC mit Videoschnitt und Tonstudio Software). Dort hab ich aber ebenfalls "MBAM" drauf, einfach als "Ergänzung" zum Virenscanner, da "MBAM" Malware findet, die ein Virenscanner systemtechnisch bedingt nicht finden kann. Rätselhaft für mich: weil es bis dato immer gutgegangen ist (keine Fehlermeldungen, Falschmeldungen oder Abstürze), kurzum bis dato haben die Programme problemlos ihren Dienst" getan. Und jetzt anscheinend nicht mehr. Lg, SiR_AmoK
  2. *** KAV 2015 Cloud Dienst ***

    Hallo, ich habe alles laut Anweisung durchgeführt und an "Get_System_Info" übermittelt. Hier ist der Link zur Analysedatei: http://www.getsysteminfo.com/read.php?file...c77b146a2342c74 Lg, SiR_AmoK
  3. *** KAV 2015 Cloud Dienst ***

    Hallo KleinerMuck, zuerst mal vielen Dank für die rasche Antwort! Zu Deiner Frage, - nein, ich habe keinerlei Änderungen am Router bzw. am Heimnetzwerk vorgenommen. Es lief bis dato ja auch alles einwandfrei. Plötzlich, - von einer Minute zur anderen, war kein Update des Clouddienstes mehr möglich. Das hält jetzt schon den dritten Tag an. Solange kann es da doch keine Störung geben, oder? Oder ist etwa, im nachhinein, - für KAV 2015 (weil keine IS) der Clouddienst gestrichen worden? Ich hab mir auch schon alle laufenden Dienste angesehen, - alles in bester Ordnung. Alle KAV Dienste laufen einwandfrei, auch die Update Funktion funzt tadellos. Einzig, der Cloudserver ist plötzlich nicht mehr erreichbar, von einem Konfigurationsfehler gehe ich mal nicht aus, denn sonst würden die anderen Maschinen ja dieses Problem nicht auch haben, oder? Es ist, und bleibt weiterhin rätselhaft. Ich habe aber noch drei laufende Lizenzen von KIS 2015, ich könnte mal probehalber die KIS Version installieren, - nur um zu kontrollieren, ob dieser Fehler auch dort auftritt. Lg, SiR_AmoK
  4. Auf drei verschiedenen Maschinen (2 Desktop / 1 Notebook) von einer Minute zur anderen und zur gleichen Zeit KEIN CLOUD DIENST mehr vorhanden !!!! Wie geht das ??? Internetverbindung ist vorhanden (150 Mbit Uploud / 150 Mbit download).
×