Jump to content

eltontavora

Members
  • Content Count

    2
  • Joined

  • Last visited

About eltontavora

  • Rank
    Candidate
  1. Depois de ler em um dos tópicos sobre como remover o safety guard tentei fazer o seguinte método: Fui no registro e tentei deletar o arquivo HKEY_LOCAL_MACHINE>SOFTWARE>WOW6432NODE, uma vez que não havia a pasta com 360. Pórem não foi possível excluir o arquivo pq o pc não deixava, mesmo sem conseguir excluir tentei intalar o KIS 2013 mas ele pediu para fazer um rebot no pc, depois disso meu pc não quer funcionar. Eu uso o windows 7, quando ligo aparece o logo do windows e depois vai para a página de login, só que não aparece nada escrito. Como resolvo isso???
  2. depois de ler em um dos tópicos sobre como remover o safety guard tentei fazer o seguinte metodo: Fui no registro e tentei deletar o arquivo que estava na parta abaixo, uma vez que não havia a pasta com 360. HKEY_LOCAL_MACHINE>SOFTWARE>WOW6432NODE Pórem não foi possível excluir o arquivo pq o pc não deixava, mesmo sem conseguir excluir tentei intalar o KIS 2013 mas ele pediu para fazer um rebot no pc, depois disso meu pc não quer funcionar. Eu uso o windows 7, quando ligo aparece o logo do windows e depois vai para a pag de login, só que não aparece nada escrito e a tela começa a piscar. Como resolvo isso???
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.