Jump to content

a59i

Members
  • Content Count

    25
  • Joined

  • Last visited

About a59i

  • Rank
    Candidate
  1. Merci pour le retour; Moi aussi, l'extension est activée, mais... Sur le Chrome Web Store, il y a des commentaires indiquant que l'extension ne fonctionne pas (correctement) avec Chrome & Vivaldi; on dirait que les dernières versions de Chromium (qui sert de base à Chrome, Vivaldi, Cent Browser) posent problème.
  2. J'utilise Cent Browser depuis environ 2 ans; l'extension Kaspersky est compatible avec ce navigateur; ça fonctionne avec KIS 2016, KIS 2017 et KIS 2018 (que j'ai installé il y a quelques mois). Seulement, de temps en temps, l'icone est 'grisée' donc pas d'accès au menu. @avperso: vous avez le même problème que moi: oui? non? Vous écrivez: "Version : 5.1.93.0 installé, mais..." ça veut dire quoi? Merci.
  3. Bonjour, @avperso Vu votre vidage d'écran, vous avez le même problème que moi. @S3ndG Comme j'ai indiqué, j'avais déjà eu ce problème et au bout de 2 ou 3 jours, c'était redevenu 'normal'; Cent Browser est basé sur Chromium (comme Google Chrome, Opera, Vivaldi...) et l'extension Kaspersky est compatible avec tous ces navigateurs.
  4. Bonsoir, J'utilise comme navigateur Cent Browser et le module de protection est 'grisé', quand je clique, voici ce que j'obtiens: L'extension est activée et fonctionnelle; j'avais déjà eu ce problème et au bout de 2 ou 3 jours, c'était redevenu 'normal'. Avec Firefox, c'est OK Une idée? Merci.
  5. tistou77, Tu as un lien pour la version 2018 Fr ? Merci.
  6. Bonjour, La version française de KIS en version 16.0.1.445 est disponible depuis aujourd'hui. Lien de téléchargement : Pour les utilisateurs de Firefox, le module de protection est bien intégré (signé). @+
  7. Bonsoir avperso, Je n'avais pas vu le topic avec le sujet similaire; la réponse donnée par Berny fonctionne parfaitement: > Dans la barre d'adresse de Firefox taper "about:config" (sans les guillemets) > Accepter l'avertissement > Rechercher "xpinstall.signatures.required" > Si la valeur est "true" veuillez la modifier en "false" L'extension KIS de nouveau fonctionnelle avec Firefox 43. Merci beaucoup pour votre aide! :cb_punk:
  8. Bonjour, Je viens d'installer Firefox 43, et l'extension KIS n'a pas pu être vérifiée & est désactivée. Le problème de vérification était apparu depuis la version 40 mais l'extension fonctionnait quand même avec les versions 40,41 & 42. Ce qui me dérange le plus, c'est la protection bancaire.
  9. Merci pour vos réponses. Je suis allé sur le site de ma banque & l'extension 'Protection bancaire' de KIS 2015 ne fonctionne pas (message d'erreur). Je viens d'installer KIS 2016, j'ai toujours le même message 'Module x n'a pas pu être vérifié pour son utilisation dans Firefox'... ...mais l"extension 'Protection bancaire' fonctionne.
  10. Bonjour, Depuis que j'ai installé Firefox 40, certaines extensions ne peuvent pas être vérifiées par Firefox & ne fonctionnent plus (?). Idem pour la version 40.0.2 mais je n'avais pas ce problème avec la version 39.0.3. Ce qui me dérange le plus, ce sont les extensions de Kaspersky Internet Security. Une solution ? Merci.
  11. Bonjour, J'utilise KIS 2015 & je viens d'installer Firefox (v38 beta) en version 64 bit/x64; le problème est que les modules KIS ne fonctionnent pas avec la version x64 de Firefox. Kaspersky envisage t'il de prendre en compte cette version x64 ? Merci.
  12. Hello, J'ai eu le même problème & la solution de Brice-56 fonctionne; une petite précision: Dans la fenêtre 'Gestionnaire de certificats', il faut se positionner sur l'onglet 'Autorités', cliquer sur 'Importer...' et là vous aurez le choix des 3 propositions
  13. Hello Benny, Sur le forum FR, le post de Thierry (08.07.2014 16:43) concernant la version 2015 de KIS mentionne qu'on peut l'installer par-dessus une version antérieure: Concernant la date d'édition des bases (j'ai peut-être utilisé le mauvais terme en indiquant 'base de signature anti-virus'), quand je positionne ma souris sur l'icone KIS dans le system tray, il est indiqué la date d'édition des bases: Hier, après l'installation de KIS 2015 & avant la mise à jour, il était indiqué avril 2014... ...ce qui me parait normal puisque le setup de KIS 2015 date du 20/04/2014:
  14. Bonjour nanotek, J'ai migré de KIS 2014 à KIS 2015 hier: - installé par dessus KIS 2014 (pas besoin de désinstaller KIS 2014 ni d'utiliser le Kavremover) sans problème. - redémarrage; la base de signature anti-virus datant d'avril 2014; j'ai immédiatement fait une mise à jour (manuelle). - ce matin, les mises à jour se font automatiquement & je suis passé en version 15.0.0.463(a) - 1er patch appliqué KIS 2015 a gardé les paramètres de KIS 2014. Pour moi, tu peux migrer vers KIS 2015.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.