Jump to content

EPES

Members
  • Content Count

    189
  • Joined

  • Last visited

Everything posted by EPES

  1. La gran mayoría en la 10. X, los que estan aún en la 9.X se eliminarán en breve tiempo.
  2. Cierto.. eran los candados.. al cerrarlo ya se activan las opciones.. O.o Como última pregunta ¿Esta directiva de agente es compatible con cualquier versión? Muchas gracias.
  3. Sí lo probé y sigue sin desactivarse en el grupo que creé para pruebas, tengo dos máquinas y ambas siguen activadas.
  4. Hola. Tras la renovación de nuestra licecia descartamos el tipo de actualizaciones de parches de Microsoft y la de aplicaciones de terceros, llevo tiempo con lentitud en las máquinas y me temo que es ocasionado por este análisis que hace en los equipos clientes en busca de parches de microsoft y versiones antiguas de programas. He visto en uno de los puestos clientes en el apartado del "agente" que dicha opción está marcada ( ver imagen ), hay alguna forma masiva desde KSC 10.1 de desactivar ambas opciones? http://subefotos.com/ver/?e08b751ee5f47241...b08b819a76o.jpg Muchas gracias.
  5. Hola. En su momento probé este con el comando "-dupfix –" ( -dupfix Reparar Agente de Red duplicado.) pero no me resulto muy bien, el problema es que había que hacerlo localmente y uno por uno. ¿Esto se podría programar mediante KSC? ¿Lo habéis probado y funciona? http://support.kaspersky.com/sp/2752 Muchas gracias.
  6. Hola. Actualmente uso como servidor KSC 10 MR1, tanto su agente como KES 10.2. Tengo un tablet con windows en el cual tengo que hacerle una imágen y distribuirla a una cierta cantidad de tablet (misma marca y modelo ), actualmente lo que hacemos es restaurar dicha imagen y luego proceder a instalar Kaspesrky, este último paso se tarda mucho más que la propia restauración. Hace tiempo estuve haciendo pruebas de meter el antivirus en la propia imágen para restaurarlo, el fallo estaba en que al sincronizarse todas las máquinas con el mismo identificador de Kaspersky el servidor se volvia un poco "loco", Me gustaría volver a meter kaspersky en esta imagen ( creada con ghost o clonezilla ) para así poder restaurarlo con facilidad, ¿como podría yo desde el servidor de kaspesrky evitar este "problema"?
  7. Hola Disculpa la demora, ya conseguí reestablecer el servidor sin perder información ni datos, tambien instalé los complementos. ( muchas gracias ) Ya instale el KSC "Kaspersky Security Center Kaspersky Lab Version: 10.1.24" Mantenimiento , en modo de prueba estoy con varios usuarios con la última versión de Kaspersky 10.2.1.23 con su agente "10.1.249", con esto incluso aún sigo sin ver en dicho apartado "sesion" que usuario está logueado ya sea que este como administrador o como usuario sin privilegio el usuario en la máquina cliente. ¿Como podría volver a verlos? Con el Kaspersky v8 los veia, pero desde que instale la 10.X.. no me aparecen Gracias.
  8. Tambien me he dado cuenta que todas mis directivas creadas, ya sea para la v8.xx como para la v10 estan corruptas , lo mismo pasa con las tareas de actualizacion. ¿Como puedo recuperarlas? ya que habia configuraciones especificas para cada grupo y dados de alta multitud de dispositivos..:S Gracias.
  9. Solo tengo 3 complementos: Kaspersky Endpoint Security 10 Maintenance Release 1 para complemento de consola de Windows Administración de dispositivos móviles a través del servidor de Exchange Complemento para la administración de dispositivos móviles iOS Ninguno más, ire poco a poco desplegando el nuevo agente pero esto no corrije el error.. :S
  10. Hola. La versión es" Kaspersky Security Center Kaspersky Lab Version: 10.1.249" Pero parece que el complemento no está instalado por el error, tambien veo que no funcionan las directivas creadas para el endpoint v8 y v10
  11. Hola. El proceso de instalación fué. 1º- Backup con "Utilidad de copias de seguridad de Kaspersky Lab" 2º- Instalación de la última versión de KSC. No hay más Esta imagen es del segundo error que me dio ya que en la primera no hice captura de pantalla, al volverlo a ejecutar el ejecutable intentaba terminar la instalación por es eso en la imagen aparece 4 instalaciones pendiente por instalas con el consiguiente error. http://subefotos.com/ver/?61f89545cca34644...ebc3436976o.png Despues de un reinicio del servidor y ver la BBDD el proceso de instalación parece que ha terminado , pero con un error a la hora de acceder a las propiedades de las máquinas clientes : http://subefotos.com/ver/?7a2c3bc94d4b0295...10161dcbbdo.png Sí le doy a YES me intenta buscar un archivo llamado "Complemento klcfginst.*" ( sin comillas ), sí le doy a NO se abre sin problemas, aunque entiendo que aunque veas las aplicaciones este no funcionará correctamente ¿Como se podria reinstalar?) Te mando los LOG del viernes donde indican y me dieron los errores. Te los paso por MP Gracias.
  12. Hola. Previo backup realizado, he intentado actualizarlo dandome el siguiente mensaje de error. http://s2.subirimagenes.com/imagen/previo/...80kaspersky.png Este está instalado en una base de datos de MySQL 5.0 (5.0.91), lo he vuelto a intentar instalar pero al quedarse la instalación a medias este no continua, sí lo intento ejecutar el KSC 10 que tenía instalado ya no consigue conectarse a la base de datos.
  13. ¿??¿ la Kaspersky Endpoint Security 10 MR1 ya está publicada?? Lo he mirado hace 3 horas y no estaba... ahora lo comprueba y se han subido.. jaja Entonces no he dicho nada de lo anterior, voy a instalar la nueva consola. Solamente comentar que tengo tanto la última versión de KSC como del Endpoin y su agente. Muchas gracias por la info.
  14. Hola. Tengo KSC v10 y en mis puestos clientes v8 y terminando de migrarlos a v10. Según llevo observando cuando un usuario se loguea ( no son administradores ) este no aparece en el apartado "Sesion" de la máquina ( ver imagen ) http://www.subeimagenes.com/img/sesion-845750.jpg Según estoy viendo solamente aparece cuando son administradores de la máquina ¿hay alguna forma de que aparezca incluso los usuarios no administradores? Gracias.
  15. Hola. Muchas gracias, todo aclarado.. , entendía que sería una "descarga" directa de las nuevas versiones... Un saludo.
  16. Sé que ya existe la 10.2, pero al verlo en la web oficial en español y ver que eran distintas versiones pensé que sería una errata, la noticia fué de Diciembre, entiendo que no debe de tardar mucho en salir en español la 10.2, me esperare entonces. Como última pregunta, Tengo el KSC10.0.3361, en el apartado "paquete de instalación " ---> "Ver versión actual de aplicaciones Kaspersky Lab" me aparecen versiones de Kaspesrky en otros idiomas y aparte no se me actualizan ¿Como puedo indicar que me aparezcan las versiones en español y las más actualizadas? Muchas gracias.
  17. Hola. Veo que en la siguiente URL está la versión de Kaspersky Endpoint 10 "Número de versión más reciente: 10.2.1." pero cuando se le da a descargar indica "kes10win_10.1.0.867es.exe " ¿Cual es la correcta la 10.2 o 10.1? http://support.kaspersky.com/sp/kes10wks#downloads
  18. Hola. Como sabéis Microsoft ha publicado un boletin de seguridad de Zero day para paquetes de Microsoft, mientras sale el parche Microsoft ha liberado una herramienta de reparación de modo temporal "Instalar Microsoft Fixit 51004", mi pregunta es: Yo lo he añadido como paquete de instalación sin ninguna excepción ni nada, he realizado varias pruebas de instalación en varias máquinas y todas estan OK , ¿Hay alguna forma de verificar que está correctamente instalado?, he intentado ver si este parche sí aparece en Agregar/quitar programas, pero no aparece tambien me extraña sí se ha instalado o no es por que al no poner ninguna excepción tipo "/silent" este no muestra nada por la pantalla del usuario Como comento según Kaspersky security v10 indica que la instalación está correcta,pero me lleva a la duda de que en el equipo cliente no muestra por pantalla nada , entiendo que si no pongo excepciones debería de mostrarse igual cuando lo haces directamente ejecutando el archivo. https://support.microsoft.com/kb/2896666 Muchas gracias.
  19. La carpeta del servidor es una carpeta de control total y acceso completo, todo el mundo tiene permiso de escritura/lectura he cambiado el \\nombre del servidor\carpeta por \\IP servidor\carpeta , y tampoco me lo genera aunque me indica: "La instalación remota ha finalizado correctamente en el equipo cliente." He probado tanto en XP como en W7 y ambas me indican lo mismo pero no lo genera.. ¿Alguna idea del por que? me resulta raro por que el el evento indica que está OK y con la v4 aunque daba error el reporte se generaba en c:\
  20. Hola. Perdonad la tardanza. He copiado esta misma ruta poniendo GSI5.exe /qn /EULA=1 /l=3 /path="c:\" He realizado una prueba con mi máquina y me dice que ha finalizado correctamente, pero luego me voy a C: y no está el GSI O.o Igual que probado con: GSI5.exe /qn /EULA=1 /l=3 /path=" \\rutaservidor\carpeta" Y tampoco, indica que se ha reliazado correctamente pero no se guarda el reporte.
  21. Hola y disculpad. ¿Para que sirve y que funciones traerá? No veo en ningun lado información completa de dicho software. Muchas gracias
  22. Hola. Tengo KSC v10 y me gustaría saber y como poder añadir la herramienta GetsystemInfo al servidor de Kaspersky para poder lanzar de forma silenciosa la herramienta para generar un reporte. En su momento lo hice con la v4 de la herramienta , añadiendo el paquete y poniendo las siguientes lineas de comando: gsi4.1.0.243.exe /qn /path="c:\" /l=3. En la v5 no consigo hacerlo andar ¿Como sería? Muchas gracias.
  23. Hol Caos. Sobre la indencia creada el 06/05/2013 te indico : Me contestarón el dí a 09/05 Contesté el 09/05 ( el mismo día ) El día 10/05 me contestarón el Día 10/05 contesté ( el mismo día ) el envie los GSI y les informe que los archivos incompatibles fueron eliminados ya que eran algunas DLL y dudo que ese sea la causa de la lentitud ya que en algunas máquinas no habia archivos incompatible- el dí a15/05 volví a contestar por que no tenía noticias ya pasaron 5 días el día 17/05 me contestaron indicando que borre los archivos incompatibles y que les mande el GSI A fecha de hoy estoy preparando los GSI para enviarselos. Pero ya no digo solo en esta incidencia, he cerrado otras por infección de conficker en el cual han tardado 2 semanas en contestar, como la abierta el día 22.04.2013 donde me contestarón el día 26 ( viernes ) , le contesté el día 29 y hasta el día 9 ( 10 días) no me contestaron, ese día 9 les indiqué que migré de la v8 a la v10 y que cesaron las alertas y ese mismo día me contestón diciendo que damos el tema por cerrado al cesar los eventos y que si vuelve a suceder que reabra el tema. Otro caso del día 05.07.2012 11:11:46, contesté el día 05/07 a la contestación del mismo día y ya no tuve contestación hasta el día 16.07.2012 07:37:49 ( casí 2 semanas despues ) este caso ya lo cerré y así con algunos casos más. Como verás cuando digo 2 semanas es una aproximación de lo que tarda en soporte técnico en contestar. Sobre el ticket primero donde tengo máquina que me aparece el evento que les puse en el ticket y en el foro y a fecha de hoy no he tenido contestación de dicho evento y del por que de este Un saludo y gracias.
  24. ¿Alguna solución para los eventos que me salen? ya que desde el soporte técnico de Kapesrky no tengo contestación ninguna y puse el ticket hace 2 semanas.. la verdad un poco penoso...
  25. Hola. Los CSV de esa máquina del cliente no te la puedo mandar ya que el disco duro fué eliminado por fallo, tenia varios sectores defetuosos. Lo que me preocupa son los eventos que he puesto al principio y que aparecen al pasar de v8 al v10, sobre todo el de restaurar el sistema. He visto que con otras versiones de Kaspersky domestico tiene una utilidad para restaurar, pero el endpoint no ¿como se soluciona o se ejecuta la herramienta? Gracias.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.