Jump to content

sao13

Members
  • Content Count

    5
  • Joined

  • Last visited

About sao13

  • Rank
    Candidate

Recent Profile Visitors

962 profile views
  1. Looks like removing it and adding it in again worked. Thanks.
  2. Hi Eugeny, Attached is the log generated by the command. Thanks, Steve O install.zip
  3. Hi Denis, I copied it locally to both servers and executed it after download was complete. I downloaded it once with filezilla and then the 2nd time I just used windows explorer to pull the plugin down. Thanks, Steve O
  4. Hi Everyone, Just curious to see if anyone else has run into this issue. I am trying out the new beta build of the mobile product, but when I go to install the beta plugin for KES for Mobile for it on the Security Center console, I receive an error (see attached screenshot). I tested out on 2 servers, here are their OS's and versions for Security Center. Server 1: Windows Server 2012 R2 Standard Kaspersky Security Center 10.2.434 Server 2: Windows Server 2008 R2 Standard Kaspersky Security Center 10.2.434 Any suggestions? Thanks, Steve O
  5. I am actually experiencing the same thing with another customer as well, was support able to give any feedback on the issue with a work around by any chance?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.