Jump to content

Patti

Members
  • Content Count

    155
  • Joined

  • Last visited

About Patti

  • Rank
    Cadet
  1. @flying Horse hu ? voll zitate ? Oo Was falsche geklickt ? weil zitieren tue ich immer von leuten denen ich etwas beantworte, sollte es nicht gewuenscht sein dann okay. @KleinerMuck Es betraff wohl KB3106932, leider steht nur das es sich dabei um ein Kompatibilitätsupdate handelt, wiso oder warum es nicht richtig installiert wurde weiss ich leider nicht. Aber nun ist alles installiert auch das Updatet welches KB3081452 vom 27. August 2015 ersetzt und alles laeuft. Wichtig eben alle Daten und programme sind vorhanden geblieben was viel neuinstallier Zeit gespart hat Hoffe hilft weiter. LG Patti
  2. Aloha, nur um Kurz rueckmeldung zu geben habe ich das problem nun behoben. Und zwar lag ich nicht an KIS 2016 sondern durch ein windows update was nicht vollstaendig oder falsch installiert wurde ist eine Datei bzw. mehre Korrupt gewesen. Vorgehen war (um alle daten und programme bei zu behalten) : 1 .Windows 10 CD einlegen und Setup.exe starten 2. Updates herunterladen und installieren (dauert ein paar minuten bis die daten erstellt wurden) 3. AGB Akzeptieren und Updates herunterladen lassen (dauert ein paar minuten) 4. Wichtig ist das nun"Persoenliche Dateien und APPS behalten" ausgewaehlt wird, damit alle programme und daten bleiben wo sie sind dann natuerlich auf Weiter und der Installation folgen. So installiert man Windows 10 neu aber es verhaelt sich dann so das alle eure Programme, Spiele und daten noch da sind. Hoffe ich kann damit dem ein oder anderem damit vielleicht weiterhelfen Lieben Gruss Patti
  3. Aloha und schoenen Sonntag dir Doch gibt es schon, dummerweise habe ich wie der zufall so will die wiederherstellung deaktiviert gehabt seit paar tagen :-( Ueber eine loesung wuerde ich mich sehr freuen ein Ticket habe ich vorhin gesendet mal schauen ob dort jemand weiter weiss, danke dir auf jeden fall fuer deine Ideen und hilfe Aber ein Problem mit dem Windows update koennte nahme liegen da der Kompatibitaetsprogramm mir mittlerweile auch einen Fehler aus gibt. Doof natuerlich nur wenn man recht alleine dann mit dem Problem da steht. Lieben Gruss
  4. Danke fuer die Info, leider kann man die updates nicht deinstallieren, beim versuch alleine kommt die meldung das dieses KB leider von windows erforderlich ist *grummel* dabei habe ich windows 10 home letztens noch sehr gelobt :-/
  5. Hullo Kleiner Muck also updates gab es bei windows 10 gestern und zwar : Update für Windows 10 für x64-Systeme (KB3106932) und Kumulatives Update für Windows 10 für x64-basierte Systeme (KB3105210) Nach den update fahren am 30.10.2015 wurde der PC neugestartet fuer die updates und da lief es dann komischerweise noch alles. Mir ist aufgefallen das auch GeForce Experience sich nicht starten laesst wobei da kommt kein fehler sondern laed und startet dann nicht (aber das nutze ich seit monaten schon nicht mehr) das ergebnis des scans OO Microsoft Windows [Version 10.0.10240] (c) 2015 Microsoft Corporation. Alle Rechte vorbehalten. C:\WINDOWS\system32>sfc /scannow Systemsuche wird gestartet. Dieser Vorgang kann einige Zeit dauern. Überprüfungsphase der Systemsuche wird gestartet. Überprüfung 68 % abgeschlossen. Der Windows-Ressourcenschutz konnte den angeforderten Vorgang nicht ausführen. C:\WINDOWS\system32>
  6. Habe kaspersky Kis 2016 nun entfernt und auch dann kavremover laufen lassen neu installiert und sobald kis versucht zu starten erscheint wieder der fehler :-( Jemand noch eine Idee ? Wie gesagt bis gestern nacht lief alles noch ohne Probleme. :-/
  7. Nein gar nichts der gleichen Bis auf das ich gestern kurz nen Tab am PC hatte hat sich in den letzten Tagen auch nichts getan am pc
  8. Hullo, ja ein paar reboots hatte ich durchgefuehrt, kis 2016 lief auf meinem windoof 10 rechner nun seit sommer (umstellung) ohne probleme auf diesem, erst seit heute morgen kommt es zu dieser Fehler meldung. :-/ lieben Gruss
  9. Seit heute mnorgen bekomme ich diese Meldung unter Windows 10 von Kis 2016 angezeigt :-/
  10. In FB kursieren im Moment verdammt viele Chat Viren, mit Beitraegen wie : “Bist du das?? ahahahaha” und aehnliches, laut einigen Usern hatten sie dann nach Tagen dann den sogenannten BKA Virus dann zu Gesicht bekommen, ob das nun wirklich von fb war, keine Ahnung. Aber es steht fest das sich da im Moment verdammt viel verteilt, siehe dazu z.b. auch hier : http://blog.arcadewelten.eu/2011/08/16/fac...-facebook-chat/ und : http://blog.arcadewelten.eu/2011/08/17/fac...el-omfg-loloqp/ Solltest vielleicht mal ne tiefen scan machen. Gruss
  11. Jo, habe selbes problem habe mir dann gedacht wartest du darauf das TB 3 ueber update verteilt wird, heute der fall zack, wieder genau das was Scheinweltname beschrieben hat, nix geht :-/
  12. Nutze kis 8.0.0.506 und o&O def. 11.5 (Build 4101) habe keine pobs, lediglich nur als ausnahme hinzugefuegt da es mal ein prob gab, das kis zu viele berichte beim defragmentieren machte, also rennt ohne prob. gruss
  13. Und dein Grund nun unfreundlich zu werden ist nun genau welcher ? Ich habe nur geschrieben das ich selbst keine Probleme mit Kis in Verbindung mit Winamp 5.5 habe und habe vernueftig eine frage gestellt ob veraltete plugins vorhandne sind, die ggf,. durch ein drueber installieren bzw. einem nicht ordentliche manuellen reste entfernen noch vorhanden sind. Verstehe daher deine unfreundliche art bzw. pampige Antwort nun ueberhaupt nicht. Ja weil ich von meinen Plugins bzw. winamp sprach deaktiviere ich meine Plugins brauche ich nicht mal ganz 2 sek. und winamp duldet los ( im Classik style und dabei liegenden plugins auch deaktiviert ) Ach so und mein Kis ist ziemlich paranoid eingestellt Sollten das nicht die anderen Entscheiden ? Oo Nun ja wie gesagt habe keine Probleme mit Kis in Verbindung mit winamp 5.5 und eben bei deaktivieren plugins und zusatz progs keine ganzen 2 sek und es kommt genoergel von dem nachbar buero Nachtrag : Ich beende es voll, da durch deaktivieren die treiber eh weiter laufen, das ist mir schon bewusst
  14. Hi also bei den plugins die bei mir mitladen voll und ganz verstaendlich und auch flott, weiss ja nicht was du an plugins alles installiert, und selbst kreiert hast, aber bei x plugins ist das eben dann doch ganz normal, wenn ich mein kis deaktiviere ist das auch net schneller max 3 sek vielleicht, also bei mir kann ich nur sagen das es nicht an kis liegt, ggf, koennte ich vielleicht noch nen schnelleren start hinbekommen wenn ich mal zeit finde eines von mir erstellen plugins mal an die v. 5.5 anzupassen oder gaenzlich neu zu machen, aber da es eh nur ein plugin fuer mich privat ist und ich arbeit genug habe, kann das auch warten, ggf. mal pruefen ob bei dir ein veraltetes plugin vorhanden ist, oder irgend wo ein rest, wie gesagt bin mit meinen paar Sekunden voll zufrieden was eben nicht an kis liegt sondern eben an der fuelle von den plugins die mit geladen und gestartet werden. Gruss
  15. 'lo also habe auch die 5.552 Version ( full ) und kis 2009 506 und kann da keine solche Wartezeiten feststellen, mit allen meinen winamp plugins und das sind eine menge die mit Starten und habe ca. 23 sek bis winamp mit allen plugins und Programmen da ist Einzigste wo ich ne ausnahme Regel erstellt habe ist die Server Console Hast du bei dir das remote zeug mit am starten ? Gruss
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.