Jump to content

vmuecke

Members
  • Content Count

    460
  • Joined

  • Last visited

Everything posted by vmuecke

  1. Hallo, zu meinem beschriebenen Problem hat mir der Kaspersky Support geschrieben, dass ich "Malwarebytes' Anti-Malware" (Freeware) deinstallieren sollte, weil das Programm nicht kompatibel mit KIS 2010 ist. Installierte Programme [1] => Malwarebytes' Anti-Malware Grund: [ Anti-Malware / Product name ] Gestartete Treiber in ... explorer.exe [1] => Dateiname F:\Programme\Malwarebytes' Anti-Malware\mbamext.dll - Malwarebytes' Anti-Malware Grund: [ Anti-Malware / Product name ] Untersuchte Ordner C:\WINDOWS\system32\drivers\ [2] => Dateiname C:\WINDOWS\system32\drivers\mbam.sys - Malwarebytes' Anti-Malware Grund: [ Anti-Malware / Product name ] => Dateiname C:\WINDOWS\system32\drivers\mbamswissarmy.sys - Malwarebytes' Anti-Malware Grund: [ Anti-Malware / Product name ] Nun habe ich hier immer wieder gelesen, dass dieses Programm von vielen Nutzern als Zweit-Software genutzt wird. Wie sind die Erfahrungen hier? Ich kenne auch den Eintrag http://forum.kaspersky.com/index.php?showt...;hl=Malwarebyte ... Ich habe bisher KIS 2010 nicht wieder installiert, da ich erst einmal abwarten will, welche Probleme hier im Forum auflaufen. Gruß Volker
  2. Ich warte noch bis der Hotfix a offiziell verteilt ist. Dann traue ich mich noch mal ;-)
  3. Als der Fehler auftrat, wurden folgende Einträge protokolliert: Ereignistyp: Fehler Ereignisquelle: Userenv Ereigniskategorie: Keine Ereigniskennung: 1508 Datum: 25.06.2009 Zeit: 07:39:50 Benutzer: NT-AUTORITÄT\SYSTEM Computer: ATELCO2008 Beschreibung: Die Registrierung konnte nicht geladen werden. Dies wird oft durch zuwenig Arbeitsspeicher oder nicht ausreichende Sicherheitsberechtigungen verursacht. Details - Der Prozess kann nicht auf die Datei zugreifen, da sie von einem anderen Prozess verwendet wird. for C:\Dokumente und Einstellungen\Mücke\ntuser.dat Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. Ereignistyp: Fehler Ereignisquelle: Userenv Ereigniskategorie: Keine Ereigniskennung: 1502 Datum: 25.06.2009 Zeit: 07:39:59 Benutzer: NT-AUTORITÄT\SYSTEM Computer: ATELCO2008 Beschreibung: Das lokal gespeicherte Profil kann nicht geladen werden. Mögliche Fehlerursachen sind nicht ausreichende Sicherheitsrechte oder ein beschädigter lokales Profil. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht. Details - Der Prozess kann nicht auf die Datei zugreifen, da sie von einem anderen Prozess verwendet wird. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. Ereignistyp: Fehler Ereignisquelle: Userenv Ereigniskategorie: Keine Ereigniskennung: 1515 Datum: 25.06.2009 Zeit: 07:39:59 Benutzer: ATELCO2008\Mücke Computer: ATELCO2008 Beschreibung: Dieses Benutzerprofil wurde gesichert. Bei der nächsten Anmeldung dieses Benutzers wird automatisch versucht, dieses gesicherte Profil zu verwenden. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. Ereignistyp: Fehler Ereignisquelle: Userenv Ereigniskategorie: Keine Ereigniskennung: 1511 Datum: 25.06.2009 Zeit: 07:40:01 Benutzer: ATELCO2008\Mücke Computer: ATELCO2008 Beschreibung: Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Benutzerprofil angemeldet. Änderungen, die Sie am Benutzerprofil vornehmen, gehen bei der Abmeldung verloren. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
  4. Hallo, ich habe das GSI Log erstellt und habe es Dir als PM geschickt. Vielen Dank! Volker
  5. wie schon gesagt: Ich habe - um ein lauffähiges System zu bekommen - KIS 2010 danach sofort wieder heruntergeworfen. Daher habe ich leider kein GSI Log.
  6. Kann mein Problem mit dem "Speicherproblem" (Stichwort "Hotfix A im Beta-Test") http://forum.kaspersky.com/index.php?showtopic=121781 zusammenhängen? Ich habe das Problem heute an den Support weitergeleitet, erhoffe mir aber keine konkrete Aussage, sondern nur die Standard-Mail, Systeminformationen einzusenden. Und die habe ich ja nicht mehr, weil ich - da ich ein lauffähiges System haben muss - wieder KIS 2009 installiert habe. Aber ich habe es zumindest weitergegeben, weil ich nicht weiß, in wie weit hier der Support mitliest.
  7. Hallo, kann mein Fehler unter http://forum.kaspersky.com/index.php?showtopic=121526 auch mit dem oben beschriebenen Speicherproblem zu tun haben? Da ich den Rechner 2 Tage nicht heruntergefahren, sonder nur im Ruhemodus gehalten habe, könnte der Speicher ja auch "vollgelaufen" sein (habe 4 GB Arbeitsspeicher). Danke, Volker
  8. Ich hatte "sauber" deinstalliert und nur die Lizenz- und Spamfilter-Daten gesichert. Der PC lief darauf hin auch 2 Tage (allerdings dabei auch nur 2 x ausgeschaltet in den Ruhezustand). Interessant war, dass KIS nach dem Ruhemodus nicht mehr aktiv war und sich auch nicht mehr starten lies (siehe obige Beschreibung). Nach dem Neustart war das Profil defekt.
  9. Stimmt, bereits bei KAV 2009 gab es einen Beitrag hierzu: http://forum.kaspersky.com/index.php?showtopic=73646 Bin ich denn alleine mit diesem Problem?
  10. Danke für die Hinweise, aber ich werde KIS 2010 erst einmal nicht mehr installieren, da ich ein lauffähiges System brauche. Wenn mir das Benutzerprofil zerschossen wird und KIS 2010 "seltsam" inaktiv und nicht mehr zu starten ist, ist das keine Kleinigkeit mehr. Ich warte erst einmal die "Beta-Phase" im Breiteneinsatz ab...
  11. Hallo, ich habe KIS 2010 installiert und habe große Probleme damit: Nachdem ich den PC aus dem Ruhemodus geholt habe, war das KIS-Symbol inaktiv. Ich habe KIS beendet, aber es ließ sich nicht mehr starten. Also habe ich den PC neu gestartet. Bei der Anmeldung wurde mir dann gesagt, dass das Benutzerprofil defekt sei. Nach Wiederherstellung der Systeminformationen von Anfang der Woche und Installation von KIS 2009 läuft wieder alles einwandfrei. Wer hat auch diese Problematik? Gruß Volker
  12. Kann ich bestätigen: Bei mir dauert der Systemstart mit KIS 2010 auch deutlich länger als vorher!!
  13. Hallo, ich habe KIS 2010 installiert und folgende Beobachtung gemacht: Wenn ich in einem Mail in Outlook 2000 einen Link anklicke, dauert es häufig eine Minute, bevor sich in Firefox etwas tut. Outlook ist für diese Zeit blockiert, aber alle anderen Tasks (auch Firefox) sind verfügbar. Irgendwann "erwacht" dann Firefox mit einem neuen Tab. Dies passiert erst seit KIS 2010. Eine weitere Beobachtung: Wenn ich den PC aus dem Ruhemodus hole, wird die untere Leiste mit den Icons, Tasks etc. erst nach ca. 30 Sekunden aufgefrischt und ist erst dann verfügbar. Auch dies ist mit KIS 2010 "eingeführt" worden. Wer kann mir hier weiterhelfen? Danke, Volker P.S.: KIS 2009 habe ich komplett deinstalliert und dann KIS 2010 installiert. (KIS 2010 (9.0.0.459), Windows XP Home SP3, Outlook 2000, Firefox 3.0.11)
  14. Bei wird auch nicht das Ausrufezeichen angezeigt, wenn ich den Link der Test-Webseite eingebe (Firefox). Die Haken sind wie o.g. gesetzt.
  15. Hallo, danke für den Tipp - jetzt funktioniert es wieder. Viele Grüße Volker
  16. Hallo, auf dem PC ist ein Windows XP Home SP3 sowie KIS 8.0.0.506 (Datenbanken vom 14.06.09 um 17.00 Uhr). In letzter Zeit erscheint das KIS-Symbol beim Start immer SEHR spät. Gruß Volker P.S.: Im Ereignisprotokoll steht "Der Konfigurationsparameter "irpstacksize" des Servers ist zu klein, um ein lokales Gerät zu verwenden. Vergrößern Sie den Wert dieses Parameters."
  17. Hallo, das ist man mal eine Woche in Urlaub und wenn man zurückkommt, funktioniert der PC nicht mehr sauber. Ich habe erhalte neuerdings die angehängte Fehlermeldung, wenn ich das Netzlaufwerk verbinden möchte. Kann dies mit KIS zu tun haben? Was kann ich tun? Danke, Volker
  18. In letzter Zeit kommen vermehrt Mails mit PNG-Anhang. Eigentlich sollte der Spam-Filter diese Mails als Spam identifizieren können, da in der Titelzeile die bekannten Themen (Viagra, Sex etc.) stehen. Beispiele habe ich zu Kaspersky geschickt, aber nichts mehr gehört.
  19. Hallo, über die Suchfunktion auf dieser Webseite bin ich leider nicht weitergekommen. Ich habe das Problem, dass das Brennen von audible-Hörbüchern auf CDs über iTunes abbricht. Es wird die Restzeit zwar eine Weile angezeigt, aber auf einmal ist das Brennen beendet und ich bekomme die CD nur wieder aus dem Schacht, wenn ich den PC boote. Wenn ich nun KIS ausschalte, funktioniert das Brennen "etwas besser": Das Hörbuch wird beispielsweise von iTunes auf 6 CDs verteilt, aber nach der 3. CD ist das Brennen beendet. Leider ist ein Wiederaufsetzen mit der 4.CD beim Brennen von audible-Büchern nicht möglich. Weiterer Nachteil: Jedes Audible-Hörbuch hat nur eine einmalige Brennlizenz. D.h. wenn es Probleme gibt, muss man den Kundenservice bitten, dass einem eine weitere Brennlizenz zur Verfügung gestellt wird. Hat noch jemand diese Probleme mit dem Brennen von audible-Büchern über iTunes? Leider kann ich kein alternatives Programm nehmen, weil nur iTunes das AAX-Format lesen kann. Vielen Dank Volker
  20. Hallo, leider habe ich die entsprechenden Mails schon gelöscht. Aber ich habe Muster von Mails im MSG-Format als PM verschickt, die über einen PNG-Anhang verfügen und auch nicht als Spam erkannt werden. Vielleicht sind diese auch interessant? Gruß Volker
  21. Hallo, seit einigen Wochen kommen vermehrt Spam-Mails mit PDF-Anhang. Leider werde diese Mails von Anti-Spam (noch) nicht erkannt und in den Spam-Ordner von Outlook verschoben. Weiß jemand, ob KIS diesbezüglich bald erweitert wird? Danke und viele Grüße Volker
  22. Hallo, wenn ich den Datei Explorer (explorer.exe) zur Suche von Dateien nutze, stürzt das Programm nach einiger Zeit der Suche ab. Ich habe z.B. innerhalb von *.doc nach einem Stichwort gesucht. Wenn ich KIS abschalte, funktioniert die Suche bis zum Ende. Was kann ich tun? Danke für die Hilfe, Volker P.S: XP Home mit SP3
  23. Hallo, beim Beenden der Finanzsoftware StarMoney gibt es eine Fehlermeldung "Starmoney.exe hat im Modul <ntdll.dll> einen Fehler verursacht". Zur Beseitigung dieser Fehlermeldung wird vom Support empfohlen, die Dateien "StarMoney.exe", "StartStarMoney.exe" und ""StarMoneyOnlineUpdate.exe" in die Datenausführungsverhinderung von WindowsXP einzutragen. Hier stellt sich mir die Frage, ob ich hierdurch nicht ein Sicherheitsrisiko eingehe? Greift in diesem Fall der Schutz von KIS dennoch? Danke für die Rückmeldungen, Volker
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.