Jump to content

vmuecke

Members
  • Content Count

    460
  • Joined

  • Last visited

Everything posted by vmuecke

  1. "Bei der Überprüfung des Zertifikats wurde ein Problem erkannt. Zertifikat wurde gesperrt. (Fehler: 0x00000001)" Hallo, das gleiche Problem habe ich jetzt auch (vorher nie Probleme!) und zwar mit dem Einspielen des heutiges KIS-Patches f (KIS 16.0.1.445). Mein System: Windows 8.1 64-Bit (es wurden keine Windows-Updates zwischenzeitlich eingespielt). Gruß Volker
  2. Auf der Webseite https://alexanderschimpf.de/comment/2665#comment-2665 gibt es nun auch eine Lösung für das Problem unter Windows 8.1. Hat bei mir prima funktioniert.
  3. Hab' ich schon erfolgreich bei einem Windows 7 Rechner umgesetzt. Das Problem bei Windows 8.1 besteht unverändert (interessanterweise mit einigen Unterbrechungen) seit der Umstellung der Patchdays im Oktober 2016. Z.Zt dreht sich der Update-Prozess im Kreis und kommt nicht mehr zum Ende (bei 30% CPU-Dauerlast).
  4. Ja, "Windows Modules Installer" steht bei mir auf "manuell".
  5. Hallo, pünktlich zum Windows Patchday hat mein Rechner wieder Probleme, Windows Updates zu finden. Genauers habe ich bereits im Microsoft-Forum beschrieben: http://answers.microsoft.com/de-de/windows...22-47ad8da477c5 Hat jemand, der KIS benutzt, die gleichen Probleme? Die Probleme gibt es übrigens erst, seit Microsoft auf die neue Updatelogik (1 große Sammelsicherheitspaket statt mehrere kleinere Pakete) umgestellt hat. Danke, Volker
  6. Da bei meiner Windows-Version kein Gruppenrichtlinieneditor enthalten ist, bin ich über die Registry gegangen und haben einen Schlüsselwert manuell gesetzt: https://www.deskmodder.de/wiki/index.php/Wi...ren_Windows_8.1 Aber beim Windows Update bleibt alles beim Alten...
  7. Hallo, ja, so sieht es bei mir auch aus. Ich habe den Defender nicht bewusst deaktiviert. Ich nehme an, dass dies automatisch bei der KIS-Installation erfolgt ist. Danke, Volker
  8. Hallo, kann ich den Windows Defender unter KIS 2016 und Windows 8.1. aktiviert lassen? Derzeit ist er deaktiviert. Ich frage, weil seit einigen Tagen Probleme mit dem Windows Update Service habe, der stundenlang sucht und die CPU dauerhaft mit 30% auslastet. Auf den Zusammenhang mit dem Defender bin ich hier gekommen: https://www.windows-faq.de/2016/10/20/0x800...-update-fehler/ Danke, Volker
  9. ... and what about version 16.0.1.445 (e)? There is an update for the firefox addon Kaspersky Protection 4.6.3-9.
  10. Bei mir ist die CPU-Last so hoch, wenn in Firefox das Addon "Kaspersky Protection" aktiv ist. Seitdem ich es deaktiviert habe, verhält sich KIS wieder normal. Einfach mal ausprobieren...
  11. Ich hatte/habe die Fehlereinträge "KLIF" unter Windows 8.1 sowohl bei KIS 2015 als auch der aktuellen KIS 2016 (16.0.1.445(d)) - allerdings nur sporadisch. Was hat es damit auf sich?
  12. Hallo, seit einigen Tagen ist mir aufgefallen, dass nach dem Systemstart das Kaspersky-Symbol für rd. 30 Minuten "pumpt" und der Prozess rd. 30% CPU-Kapazität beansprucht. Es läuft aber keine sichtbare Untersuchung - auch keine Rootkit-Suche. Was macht KIS da? Danke !
  13. Leider hat der Support zu meinem hochgeladenen GSI-Report garnichts gesagt.
  14. Nach meinen Beobachtungen liegt es weniger an der Komponente "Schutz vor Datensammlung", sondern grundsätzlich am Addon "Kaspersky Protection". Selbst wenn der "Schutz vor Datensammlung" ausgeschaltet ist, ist die CPU-Belastung (nach einiger Zeit) deutlich erhöht. Unter about:performance (FF) habe ich dann eine CPU-Last von über 400% für das Addon. Da hilft es nur, das Addon zu deaktivieren. Was genau die CPU-Last verursacht und ab welchen Auslöser es gibt, habe ich mit dem Support zusammen nicht herausgefunden.
  15. Ich bin ja mit KIS 16 durchaus zufrieden. Nur mit dem Addon "Kaspersky Protection" (Firefox) gibt es Probleme. Wie auch andere Forumsbeiträge zeigen, bin ich nicht alleine.
  16. Der Support hat schnell reagiert und nach einigem hin und her, Vorschlägen und Tests sind wir trotzdem nicht weitergekommen - der Fehler ist nach wie vor vorhanden. Nun hat mir der Support vorgeschlagen, auf KIS 17.0.0.611 umzusteigen, damit ich teste kann, ob der Fehler dort auftritt. Hier bin ich aber nun ausgestiegen, da es sich um ein produktives System handelt und ich i.d.R. erst beim ersten MR umsteige.
  17. Danke für die schnelle Rückmeldung. Insb. der Zusatz "Die Erweiterung dient dem Bedienkomfort; die Sicherheit ist auch ohne sie gewährleistet." hat mich beruhigt. Ich lass' nun das Addon deaktiviert und warte, was der Support als Lösungsvorschlag hat.
  18. Lösung: Einstellungen -> Web-Anti-Virus -> Erweiterte Einstellungen -> "Erweiterung Kaspersky Protection automatisch in Browsern aktivieren" deaktivieren. Auf welchen Schutz muss ich jetzt verzichten, wenn das Addon solche Probleme macht? Danke!
  19. Leider kann ich das Addon in FF nicht dauerhaft ausschalten. Sobald ich FF schließe und neu starte, ist er wieder aktiv. Was kann ich machen?
  20. Fehler scheint wohl häufiger aufzutreten: https://forum.kaspersky.com/index.php?showtopic=352955 nur eine Lösung habe ich nicht gefunden - außer das Addon ausschalten.
  21. Und die Belastung wird immer schlimmer. Da hilft nur, doch das Addon in FF zu deaktivieren
  22. P.S.: Ich habe etwas getestet: Es reicht, wenn ich den "Schutz vor Datensammlung" deaktiviere. Das Addon in FF kann aktiv bleiben, die Addon-Performance in FF ist dann immer noch normal. Nur wenn ich in KIS den "Schutz vor Datensammlung" aktiviere, geht die Belastung drastisch hoch.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.