Jump to content

Lloreter

Members
  • Content Count

    378
  • Joined

  • Last visited

About Lloreter

  • Rank
    Cadet

Recent Profile Visitors

624 profile views
  1. Hallo, vorausgehend, ich habe Datenträger vom BKA zurückbekommen. Da man aber diesen Herrschaften nicht für 5 Pfennig trauen kann, wollte ich einen der USB Sticks sicherheitshalber mit dem Laptop meiner Frau formatieren (weil dieser eben keine sensiblen Daten enthält) Ich konnte zwar den Stick formatieren, aber danach begannen die Probleme. JEDER Versuch einer Untersuchung des Laptop mit Kaspersky wird nach langen Stunden mit Fehler abgebrochen (ohne Funde bis dahin). Die letzte vollständige Untersuchung hat Kaspersky nach geschlagenen 8 Std und 22 Minuten abgebrochen. Das ist nicht normal Nach diesem Abbruch lässt sich auch der PC NICHT mehr runterfahren, er reagiert einfach nicht auf das Kommando. Ich muss also kalt abwürgen. Nach dem neustart funktioniert zwar alles wieder, aber da stimmt doch was nicht. Ich hatte auch eine Untersuchung mit Eset-online vorgenommen (nach dem ersten KIS -Abbruch), aber Eset hat auch keine Malware gefunden. Jemand von euch Ahnung, was ich tun kann? Ach ja, ein Fehlercode oder sonstiges wird mir nicht angezeigt. Kann ich den irgendwo ersehen? Nachtrag: Was ich noch vergaß, zu erwähnen, was sicher wichtig ist: Nach dem Abbruch der Untersuchung durch Kaspersky ist das Proghramm komplett deaktiviert und muss selbst nach Systemneustart manuell aktiviert werden.
  2. Nachtrag: Habe beim suchen ein altes Sicherungsprofil von Thunderbird vom Lap gefunden. Darin war auch noch die Bestätigungsmail von DigitalRiver mit dem Code. Nun läuft alles wieder. Diesmal habe ich den Code auch direkt bei MyKaspersky hinzugefügt, dcamit so etwas nicht wieder passieren kann. Thema also durch.
  3. Danke Logitech. Ich habe mal DigitalRiver (da habe ich bestellt) angeschrieben und einen Screenshot der Lizenzverwaltung mitgeschickt. Ich hoffe, das reicht. Ich beziehe hier in Spanien schon seit fast 20 Jahren immer meine Lizemzen von Kasperski/DigitalRiver Deutschland, es hat noch nie probleme gegeben. Habs aber beim Support auch mal angesprochen. Danke für deine Tipps.
  4. Hi, durch einen Totalcrash vom Laptop ist auch der Aktivierungscode für KIS und die entsprechenden Mails weg. Ja ich weiß, Datensicherung. Mach ich ja beim Hauptrechner immer. Nur war der Code eben auf dem unwichtigeren gecrashten Lap. Da aber auf dem Desktop auch KIS läuft, habe ich ja zumindest den Lizenzschlüssel. Ich wollte mich damit an den Support wenden, aber da ich in Spanien wohne, komm ich auch nur auf die Seiten in spanischer Sprache, das bringt mich wohl auch nicht recht weiter. Wie komme ich nun an den Aktivierungscode. Danke
  5. Hallo Leuts, nach langer Zeit mal wieder ein Problemchen. Ich bin auf einen komplett neuen Rechner umgezogen. Nun habe ich von diesem das erste Mal mein Internetbanking aufgerufen. Da gibt es aber wohl ein Darstellungsproblem. Die Bankseite wird mir nicht komplett angezeigt. Den Kopf und die Seitennavigation kann ich sehen, die Links auch anklicken, aber der restliche Inhalt wird nicht angezeigt. Muss aber ein Problem von KIS oder Firefox sein, da die Seite im Lappy ordnungsgemäß aufgerufen wird. Hat jemand eine Idee, an welchen Einstellungen das liegen könnte?
  6. Alles klar, besten Dank. Dann sollte es bei der nächsten Untersuchung wieder besser klappen.
  7. Ich kann mich erinnern, das es bei KIS 2013 die Einstellung gab, das KIS nur im Leerlauf die Untersuchung weiterführt. Diesen Punkt finde ich bei KIS 2015 nicht mehr. Bin ich nur blind, oder gibt es den nicht mehr? Ich habe bei meinem Lap schon die vollständige Untersuchung auf einmal wöchentlich runtergeschraubt, weil ich während der Untersuchung mit dem Teil kaum noch arbeiten kann. Was kann ich dagegen unternehmen?
  8. Alles klar, danke. Problem war heute morgen auch wieder weg.
  9. Jetzt habe ich das nächste Problem. Bei google.de wurde ich immer wieder von Kaspersky gefragt ob ich google.de erlauben will. Jetzt habe ich einmal verklickt und Google.de verboten. Jetzt bekomme ich bei jeder Suchanfrage: Fehler: gesicherte Verbindung fehlgeschlagen. Wo kann ich das wieder rückgängig machen? Unter: Vertrauenwürdige Webseiten finde ich da nichts.
  10. Super, danke. Habe gerade auf Download geklickt :beer:
  11. Hallo Schulte, danke dir. Es waren auch nur Kleinigkeiten, die mich störten, bzw. immer noch stören. So z.B. der Updatemodus. Den habe ich beim 2013 auf 2 Std. stehen. Mag vielleicht etwas übertrieben wirken, aber ich habe mich so sicher gefühlt. Jetzt kann ich da nur noch täglich als Minimum einstellen, oder eben automatisch. Doch wann saugt KIS im Automodus die Updates? Immer wenn welche da sind? Denn bei der heutigen Aktivität im Bösebubenlager halte ich täglich für etwas zu wenig, auch wenn ich mit Brain.exe 6.0 kombiniert mit shizophren.exe surfe.
  12. Hallo, ich habe mir heute schonn mal den neuen Aktivierungscode gekauft und wollte ihn als Reservecode eingeben. KIS 2013 lehnt ihn aber als Produktfremd ab, während ich ihn auf dem anderen Rechner mit KIS 2015 problemlos eingeben konnte. Hat Kaspersky die Fristen verkürzt oder hat das andere Gründe? Bin ich jetzt gezwungen, auf 2015 upzugraden? Fände ich nicht so nett.
  13. Also an der Eingabe mit https lag es auch nicht. Ich bekomme diese Meldungen immer noch. Wp kann ich da noch schrauben in KIS?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.