Jump to content

tobiasbierwas

Members
  • Content Count

    10
  • Joined

  • Last visited

About tobiasbierwas

  • Rank
    Candidate
  1. Das geht schon seit mindestens einem Jahr. Melde dich in deinem MyKaspersky Account an, wechsle zu der Übersicht "Lizenzen", dann findest du oben rechts den Button "+ Aktivierungscode hinzufügen", der dich ans untere Ende der Seite weiterleitet, dort befindet sich die Eingabemaske. Wenn du die Codes im MyKaspersky Portal eingepflegt hast, kannst du sobald die abgelaufen ist, dich im Portal anmelden und die Lizenz an die entsprechenden Geräte senden, beim nächsten Systemstart bekommen die Clients dann den Schlüssel zugewiesen. !Bei Neuinstallationen nicht darauf verlassen, dass der im MyKaspersky gefundenene und dir vorgeschlagene Schlüssel deine noch laufende Lizenz ist! !KIS für Android nimmt auch PC Lizenzen! Mir ist es einmal passiert, dass ich im guten Glauben weitergeklickt habe und hatte dann 4 Geräte auf der 5er Lizenz mit 130 tagen Rest und die gerade erst gekaufte 5er-360Tage-Lizenz war dann für die Neuinstallation im Anbruch (Hieß wenn die alte ausläuft, würden bei der neuen 130 Tage fehlen). Konnte das aber über den Support klären und bekam auf Kulanz ne Reserve Lizenz, die ich später noch dranhängen konnte.
  2. Ursache: Bei automatischem Bezug der Servereinstellungen wird der Postausgangsserver falsch konfiguriert. Lösung: gemäß Telekom FAQ Verschlüsselungstyp Postausgangsserver auf TLS und Port auf 587 ändern.
  3. Je nachdem kann es auch helfen, nach der Änderung im KIS den Browser neu zu starten. Manche Einstellungen wirken sich sofort aus, andere erst nach Browserneustart.
  4. Mit Anti-Banner geht das. Einstellungen -> Anti-Banner -> Schwarze Adressenliste verwenden -> Einstellungen -> Hinzufügen Willst du z.B. ebay.de blockieren, gibst du *ebay.de* ein und siehe da die Seite wird nicht mehr dargestellt.
  5. Der Status "Vertrauenswürdig" in der Programmkontrolle bezieht sich nur auf die Regeln der Aktivitätskontrolle (Erlauben, Aktion erfragen, Verbieten). Das legt ja nur fest, wie Kaspersky handeln soll, allerdings überprüft KIS trotzdem noch die Programmaktivitäten und entscheidet dann anhand der Regeln und das ist die Verzögerung, die du beschreibst. Man kann die Überwachung einzelner Programme (auf eigene Gefahr!) auch ausschalten: KIS -> Einstellungen -> Gefahren und Ausnahmen -> bei Ausnahmen auf "Einstellungen" -> Reiter "Vertrauenswürdige Programme" Textlink "Hinzufügen" und aus der Programmliste auswählen, oder über "Durchsuchen" die Anwendung manuell angeben. Anwendung anklicken, Textlink "ändern". Gewünschte Einstellungen vornehmen und alle Fenster mit OK schließen. Betreffende Anwendung neu starten. Die betreffende Anwendung ist dann aber ungeschützt!
  6. Ich hatte mit meiner 6000er Leitung Probleme gehabt (mit KIS 2010 736 nur noch 2000er Leitung) Support hat mir daraufhin folgendes zugeschickt: Alle drei Methoden zusammen brachten den ersehnten Erfolg. Jedoch ist der Browser bei der zweiten Methode völlig ungeschützt, Anti-Banner beispeilsweise funktioniert damit nicht mehr. Ich hatte ihn daher aus der Ausnahmeliste wieder herausgenommen. Downloads im Browser brauchen zwar bei meiner jetzigen Konfiguration ein paar Sekunden, bis sie ihren vollen Speed aufgebaut haben und Speedtests, wie der von speed.io funktionieren nicht wirklich, aber das kann ich verschmerzen, hauptsache ich kann die Leitung nach etwas Einpendeln voll ausnutzen und sehe keine Werbebanner mehr.
  7. Hm bei mir sind diese Seiten werbefrei. Hast du zufällig deinen Browser als Vertrauenswürdig eingestuft? (Einstellungen -> Gefahren und Ausnahmen -> Ausnahmen -> Einstellungen -> Vertrauenswürdige Programme) :bs:
  8. Ich habe meine 32bit Home Premium OEM am 4. Oktober bei Amazon für 86,95 € vorbestellt und Liefertermin wurde der 23.-24.10. genannt. Bekam dann irgendwann auch eine E-Mail von wegen früher lieferbar 13.-14 Oktober und für nur noch 82,95 €. Lag am 14. im Briefkasten. :ay:
  9. Ja, Windows 7 Home Premium 32bit OEM. Mal schauen. Ist aber schon sehr ärgerlich, dass man seit nun bald einer Woche ohne brauchbaren Schutz auskommen muss.
  10. Hm wie habt ihr die 463 genau konfiguriert bei der Installation? Ich hab das mit meiner noch 5 Monate gültigen 2009er Lizenz aktiviert, die empfohlenen Einstellungen beibehalten (KIS selbst entscheiden lassen ohne nachzufragen) dann Updates ziehen lassen, geforderten Neustart gemacht ja denkste, blieb Windows schon beim starten hängen. Habe nach über einer Stunde hoffnungsvollem warten vor dem pulsierenden Windows Logo dann per Systemwiderherstellung das die 463 runtergeworfen, damit ich überhaupt wieder reinkomme und hier ins Forum schreiben kann.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.