Jump to content
thewild

"New Host" event keep coming back

Recommended Posts

Hi all,

 

There are two hosts in my network that keep generating "new host added" events.

I can see them in my administration group, so I don't understand why they generate those events.

 

I receive the notifications several times a day, apparently at random intervals.

 

Thanks for your help !

Share this post


Link to post

Would be easier to help you if you tell us which version/builds do you use and which products at all.

Also it's always good to know what OS+SP is in use otherwise it just sounds like 'I've an accident - plz help!'.

Share this post


Link to post
Would be easier to help you if you tell us which version/builds do you use and which products at all.

Also it's always good to know what OS+SP is in use otherwise it just sounds like 'I've an accident - plz help!'.

Ooops yes, I forgot. No excuse, it's not as if I was not used to posting in support forums... :rolleyes:

 

Workstation OS : WinXP Pro (all workstations are WinXP Pro, i guess all are SP3)

Product on the host is Kaspersky Antivirus 6.0 for Windows Workstations MP3

Administration Kit (version 6.0.1591) is installed on a Win2003 server (Domain Controller).

 

The workstation that causes this problem is always shown as "offline" in the Administration Console.

WindowsXP firewall is disabled by Group Policy.

 

.... that's everything I can think about for now...

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.