Jump to content
davile

[BUG] Fallos detectados en la ultima actualización

Recommended Posts

Caos cuando se soluciona este problema !!!

 

Saludos ayuda!!!

Share this post


Link to post

Estan trabajando en ello, es lo único que me han dicho.

 

Saludos

Share this post


Link to post

:angry: Esque es una putada si llevo 2 ora o mas el ordenador encendido abro el photoshop e importo una imagen del scane y la modifico se me cuelga el programa y el rendimiendo medio de la pc sin utilizar nada es del 30% :dash1:

 

Empieso a mosquearme como se pueden tener esos fallos de actualizacion y que afecten a los usuarios!!! <_<

 

PD:Caos avisame cuando esto se aregle aver que ay que acer esperemos que no dingan que ay que reistalar

 

Saludos

post-83528-1208789787_thumb.jpg

Edited by davile

Share this post


Link to post

Te recomiendo que abras un ticket de soporte en helpdesk, enviales tus datos y tu licencia, y comentales el problema que tienes, a primera vista no lo veo en los problemas que se han reportado de la ultima actualización.

 

Saludos

Edited by Caos

Share this post


Link to post

Prueba a volver a una imagen antes de la actualización, o volver a las bases anteriores a la actualización, se tendría que solucionar tu problema.

 

Me imagino que en cuanto lo tengan solucionado, informaran de ello.

 

Saludos

Share this post


Link to post

Acabo de abrir un report a karpesky me empieso a desesperara esto no puede ser!!! :angry:

 

Saludos..

 

Share this post


Link to post

Ok provare espero que no me diga esto" TIENES QUE RENICIAR DESPUESDE LA ACTUALIZACION "CADA VES QUE ACTUALIZA"

 

Saludos....

Share this post


Link to post

Por aHora anda bien amos aver dentro un par de oras!!!

 

Saludos y gracias de antemano!!!

Share this post


Link to post
La verdad es que me alegro de leer esto. Me estaba volviendo loc@ con la situacion que tu muy bien describes. Tenia claro que era problema de las conexiones porque no habia problemas de registro, discos fragmentado o demas.

Solo una cosa, yo si que he probado a desinstalar el KIS y volverlo a instalar de cero (por supuesto reiniciando). Y me ha seguido dando el mismo error.

Si tengo abierto emule y torrent (cosas hasta el viernes perfectamente factible), los torrent se paran diciendo que dan error, emule se vuelve loquita y empiezan a desaperecer iconos poco a poco. Navegar? cero. La unica solucion para volver a trabajar es o reiniciar o deterner el firewall durante un rato. Esto estan bien cuando estas delante de pc, pero si dejas el pc descargando por la noche por ejemplo, te despiertas con todo parado (como me ha pasado a miesta misma noche)

Utilizo KIS 7.0.0.125 Windows XP

Se solucionara pronto y podremos seguir confiando en este programa? ahora mismo tengo que elegir entre seguridad o navegar. Y tener un firewall puesto para no poder hacer nada.... es tonteria

 

Gracias

 

 

Pues no veas la sorpresa que me he llevado cuando me ha dado por ojear este post...pues el problema mio es calcado al vuestro (alba-yo y cimarrones)...Lo de tener que apagar la pc a las duras,el utorrent se me cuelga cuando lleva unas horas solo,el mensaje de memoria insuficiente,etc...todo igual que a vosostros...

Casi me volvi loco buscando soluciones...realize un skandisc,desfragmente el disco,instale Ccleaner y lo pase varias veces limpiando el registro,.....incluso he abierto un post explicandolo todo por si acaso alguien le ocurrio lo mismo pero al subir mi getsysteminfo lo unico que me comentaron era que desintalara el firewall de Nvidia...

Incluso pense en formatear,pero bueno al abrir este post casi me entran ganas de romperme la cabeza....

Yo tengo a Kaspersky como la mejor suite de seguridad del mercado...He convencido a todos mis colegas y familiares para que se lo compren...y lo recomiendo a todos lo que empiezan en este mundillo...pero si todo este follon se debe a un error en una actualizacion espero que nos den una solucion pronto porque de lo contrario muchos nos vamos a sentir muy defraudados con el servicio de esta empresa...

 

¿HAY ALGUNA SOLUCION?...

Si es asi por favor decidme que debo hacer...

UN SALUDO A TODOS

Edited by juanma74

Share this post


Link to post

Buenas:

 

Tengo el mismo problema que los anteriores (Juanma 74 y otros). Fuentes que me cambian de tamaño (en el botón inicio y en el Firefox), pitidos del ordenador, problemas con el emule y alguna vez que me haya dado cuenta, el mensaje de memoria insuficiente. Lo normal es que, en cuanto me diera cuenta del problema, apagara el ordenador, temiendo que fuera algún virus. Le pasé el Kasperky, varios antiespía, scan disk, test de memoria, con todo bien, y ya estaba a punto de formatear el disco duro, cuando afortunadamente he visto esto.

 

Lo que me gustaría en primer lugar es estar seguro de que este problema no es peligroso para el ordenador y que, efectivamente, no es un virus o algún troyano con mala leche. Si, al final, efectivamente es cosa del Kaspersky, si hay alguna solución, aunque sea parcial, a ver si nos la pueden comentar. No sé si hay alguna forma de volver a la versión anterior del programa o de la base de datos. Tampoco sé dónde mirar la versión del Kaspersky que tengo (sé que es la versión 7 del KIS, pero no sé la versión exacta).

 

Otra cosa rara que he visto es que en esta última pasada del antivirus, me ha generado un informe de 356 MB; la verdad es que nunca me había fijado antes, e igual es lo normal, pero en todo caso me ha llamado la atención.

 

Muchas gracias por la ayuda y a ver si encuentran la solución rápidamente.

 

Saludos

Share this post


Link to post

Me volvio a pasar hace exactamente 10 minutos...y solo tenia el utorrent abierto...

Todo se volvio a joder...no podia abrir ningun programa...me iba todo superlento ...

Curiosamente he cerrado el KIS y ahora mismo tengo abierto el word,winamp,ccleaner,utorrent y firefox y me va sin problemas...

O sea que lo que esta jodiendo mi PC sin duda es el KIS

Por Dios...una Solucion ya!!!!!

Edited by juanma74

Share this post


Link to post

Xd has esto ami me funciono me pasba lo mismo !!

 

1 restaura la base datos anterios

2 limpia registro tuneup utiles

3 renicia la PC

4 Actualiza la vase viral!!

 

Saludos espero que te sirva ami me funcino por aora sin problemas!!

Share this post


Link to post
Xd has esto ami me funciono me pasba lo mismo !!

 

1 restaura la base datos anterios

2 limpia registro tuneup utiles

3 renicia la PC

4 Actualiza la vase viral!!

 

Saludos espero que te sirva ami me funcino por aora sin problemas!!

 

Eso de restaurar la base de datos no se si solucionará la cosa por que al restaurar la base de datos la base que se me restaura tiene fecha de hoy a las 15:30 y el problema es de la base de datos de hace varios dias ...no??

Share this post


Link to post

juanma74,

 

Prueba a actualizar tu base de datos, y dime si ya te funciona bien.

 

Saludos

Share this post


Link to post

Buenas, no tengo mas que añadir que no se haya dicho ya desde la ultima actualizacion de modulos de kis a mi personalmente me sucede el problema de la memoria, no entiendo como se pueden suceder estos errores en una compañis tan importante , tambien me gustaria que alguno me dijese si ya se ha solucionado el problema o todavia sigue, ayer volvi a reinstalar el kis 7.0.1.325 y volvio a actualizarse pidiendome el reinicio del pc. ¿ hay lista una solucion por parte de kaspersky? o nos tenemos que buscar la vida. comprended mi cabreo no puedo hacer apenas nada con el ordenador abro dreamweaver + phothoshop y a reiniciar......

 

saludos pa to esa gente k aki se lo curra.

Share this post


Link to post

Estamos todos a la espera de que nos diga kaspersky algo, no se exactamente cual ha sido el problema, prueba a actualizar y cuentanos si ya lo tienes solucionado.

 

Saludos

Share this post


Link to post

Hola de nuevo...

Bueno pues hace cinco horas deje el utorrent descargando y cuando he vuelto todo ha ido bien..ni cuelges,ni errores,....

No se si se habrá solucionado ya el problema pero parece que de momento la cosa va mejor..(toco madera)...

Bueno..veremos si mañana hay noticias sobre el tema...

Chao...

Share this post


Link to post

wenas a todos, creo que ya han reparado el problema por lo menos ayer por la noche ya no se me colgaba el ordenador y todo iba perfecto pero todavia no han informado de nada por lo que veo por aquí gracias x todo.

Share this post


Link to post

Buenas..

¿ Alguien sabe si ya se reparó el problema? y si es asi que explicacion a dado Kaspersky Lab respecto a ello...

Creo que como usuarios de un producto que nos cuesta de nuestro bolsillo nos merecemos por lo menos una explicacion ....

Espero que una compañia que presume de ser una de las mejores en este sector no nos decepcione...

Un Saludo y gracias a todos los que prestais vuestra ayuda en este foro..

 

Share this post


Link to post

Al parecer los expertos de kaspersky estan trabajando duro... ya que ayer por la mañana les envie una muestra y una solicitud y aun no me contestan, ni lo han recibido... segun Gmail...!!! al menos que mi email aya sido bloqueado por algun servidor... ya que tengo 24 horas esperando los resultados de la muestra...???

 

Saludos...

Share this post


Link to post

Pues hasta que no lea que todo se soluciono, no vuelvo a reinstalarlo, ahora mismo tengo puesto el Norton 360 ya que mi marido se lo compro y trae 3 licencias, para una misma casa..no tiene nada que ver con el Kis, no me para la publicidad en los foros y no me gusta nada este antivirus...pero no me queda mas remedio hasta que los de Kis , no digan que ha pasado y si afecta al pc en algo...mi pc tiene solo unos meses y no me arriesgo a que me lo estropee un antivirus que ahora mismo, actua peor que un propio virus, es una pena por que llevo 3 años confiando en Kis y es el antivirus que mas me gusta, no me gustaria tener que ir a descambiarlo, y deshacerme de el, pero si deberian tomarse un poco mas en serio el problema que estamos teniendo muchos usuarios, muchos que ni postean aqui, pero leen a la espera de soluciones, un salu2

Share this post


Link to post
Pues hasta que no lea que todo se soluciono, no vuelvo a reinstalarlo, ahora mismo tengo puesto el Norton 360 ya que mi marido se lo compro y trae 3 licencias, para una misma casa..no tiene nada que ver con el Kis, no me para la publicidad en los foros y no me gusta nada este antivirus...pero no me queda mas remedio hasta que los de Kis , no digan que ha pasado y si afecta al pc en algo...mi pc tiene solo unos meses y no me arriesgo a que me lo estropee un antivirus que ahora mismo, actua peor que un propio virus, es una pena por que llevo 3 años confiando en Kis y es el antivirus que mas me gusta, no me gustaria tener que ir a descambiarlo, y deshacerme de el, pero si deberian tomarse un poco mas en serio el problema que estamos teniendo muchos usuarios, muchos que ni postean aqui, pero leen a la espera de soluciones, un salu2

 

Ciertamente parece que ha habido (y no sé si aún hay problemas) pero no parece que haya sido un problema generalizado, yo tengo instalado el KIS 7.0.1.325 en un Windows Vista SP1 x86 y no he sufrido ninguno de los efectos del problema de actualización, pero comprendo que hay un % de usuarios que si lo están o lo han sufrido.

 

Esperemos que pronto se estabilice la situación.

 

Saludos.

Share this post


Link to post

El problema hasta donde yo se no ha sido generalizado, a mi por ejemplo no me ha afectado, y a mis clientes con el kaspersky workstation tampoco, parece ser que solo ha afectado a X usuarios, puede que por las caracteristicas de sus maquinas, algun driver en concreto?

 

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.