Jump to content

Recommended Posts

Ich möchte bitte wissen ob bei irgendjemanden mit einem deutschen xp sp2 Sound kommt, sei es beim Virenfund oder sonstwo.

 

Merci.

 

 

Kilauea

Share this post


Link to post
Ich möchte bitte wissen ob bei irgendjemanden mit einem deutschen xp sp2 Sound kommt, sei es beim Virenfund oder sonstwo.

 

Merci.

Kilauea

 

sorry in Win2k kreischt es sehr laut

 

Karina

 

Share this post


Link to post
Ich möchte bitte wissen ob bei irgendjemanden mit einem deutschen xp sp2 Sound kommt, sei es beim Virenfund oder sonstwo.

 

Merci.

Kilauea

 

 

Kein Sound bei XP SP2.

 

P.S.: Vista funktioniert, scheint also wieder nur bei XP zu sein.

Edited by Jowi

Share this post


Link to post

Hallo zusammen,

 

auf meinem XP x64 SP2 ebenso keine Soundmeldungen zu hören.

Ich habe soeben in der Systemeinstellungen für Sounds reingeschaut und eine leerere Positionen gefunden (siehe Screenshot). Es Sieht so aus, als wenn dort etwas rein müsste und irgendwie doch nicht vollständig eingetragen wurde.

Allerdings stellt sich auch die Frage ob der unvollständiger Eintrag tatsächlich überhaupt mit den fehlenden Sounds im KIS zu tun hat. Hat noch sonst jemand eine ähnliche Lücke in den Einstellungen?

 

post-92828-1208044782_thumb.png

 

Gruß

Scalar

Share this post


Link to post

Ich denke mal eher weniger, weil bei mir hat das KIS setup keine sounds in den Windefaults erstellt.

Hast du schon nachgeschaut ob du alle Winupdates gemacht hast und die aktuellsten Treiber für dein System installiert sind?

 

Dann haben die Programmierer halt noch etwas zu tun.

Bestimmt auch nervig für die mit dem scheiss Windows, aber es ist schon sehr gut geworden bis jetzt.

Gibt keine andere so gute SecuritySuite die selbstständig gute Entscheidungen trifft, aber bei der man auch als normaler

Mensch und Experte alles einstellen kann was man möchte.

 

Finde ich zumindest. Freu mich schon mehr als auf meinen Geburtstag auf das FinalRLS ;D

Edited by SvenFaust

Share this post


Link to post

Mit der 346 habe ich Sound aber die Auswahl klassisch(default) ist doch genau verkehrt herum, oder ?

 

 

Kilauea

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.