Jump to content
michi

Reports Folder is getting too big

Recommended Posts

Hello,

we use Version 5.0 and our Reports Folders on the clients are getting bigger and bigger.

Is it possible to deactivate this ?

 

Best regards from Germany,

Michael

Share this post


Link to post

hi micha,

version 5.0.227 kav for workstation

one adminserver with admin kit.

most of the settings should be on default settings.

 

greetings

 

Moin!

 

Could you be more detailed please?

 

Version 5.0.?

And what product? KAV for workstations?

Do you use the admin kit as well?

Are the settings rather near default or did somebody change much already?

 

Greetings

Share this post


Link to post
Sorry, I forgot to push the "Add this attachment" button before submitting this post :D

Basically it was a screenshot of the policy properties at "events" tab where you can set for how many days reports should be kept and if they sould be stored on the clients as well.

I`ll send that tomorrow first thing when in the office again.

 

Greetings

 

it's only marked to keep events on the server and not on the client.

for every event.

 

michael

Share this post


Link to post

Could you check the client setting?

 

If the "Save all messages to report" be checked, the report folder will get biger and biger.

 

This setting is located under "addition setting".

 

 

Sorry for my poor writing. Hope this can help.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.