Jump to content
Dish

Kaspersky Internet Security 2019: No funcionan los permisos para programas

Recommended Posts

Buenos días!

La verdad es que ya me pasó hace unos años y ahora vuelve a ocurrir.

Dentro de lo que es el "Control de aplicaciones", debe haber alguna opción para que me vuelvan a salir las notificaciones para yo poder "permitir" o "bloquear" la ejecución de dicho programa. Lo que pasa es que hace ya un par de semanas o así que no funciona y se me abre directamente sin la notificación de "permitir, denegar etc" que sale a la parte derecha inferior de la pantalla.

 

Espero que se pueda solucionar rápida y fácilmente.

Share this post


Link to post

Bienvenid@ al foro.

Sube informe GSI, sube capturas de pantallas de las configuraciones específicas que tienes en tu KIS2019.

Saludos.

Share this post


Link to post

Te lo acabo de mandar por privado. Gracias por tu tiempo @harlan4096 :)

 

PD: Otras recomendaciones que para un usuario paranoico como yo? :D

Edited by Dish

Share this post


Link to post

Sí sí, solo que la modifiqué un poco y bueno me dijiste por privado que se podría añadir algo más, por eso te lo preguntaba.

Share this post


Link to post

No veo nada especialmente raro en tu GSI, si hay errores, como todos, en los Eventos del Sistema, algunas aplicaciones con errores de bloqueo (Edge), otros cuelgues (Camtasia)...

Tienes los servicios de telemetría de NVIDIA activados, yo los quitaría :)

Así que explica mejor los permisos específicos/configuración de aplicaciones que aplicaste al KIS2019.

Saludos.

Share this post


Link to post

Están tal cuál me lo diste tú, en "Administrar recursos" del "Control de aplicaciones, pero cambiando carpetas tuyas a las mías.

¿El "Administrar recursos" funciona también añadiendo como "norma" particiones/discos duros y en la raíz de esos mismos?

Edited by Dish

Share this post


Link to post

Por supuesto, a mi me funciona bien, hace poco subí un vídeo con mis tweaks en otro hilo de este foro, a ver si le puedes echar un vistazo:

Saludos.

 

 

Share this post


Link to post

¡Mil gracias! Vamos a ver qué tal, ahora lo pruebo.

Edited by Dish

Share this post


Link to post

Bueno, lo tengo tal cual. Pero es eso:

¿Se puede añadir Directamente discos duros y particiones en el "Administrar recursos"? Como Por Ejemplo E:\*.* (¿Está bien?) ¿Puede ser que sea por esto que no funcione?

Edited by Dish

Share this post


Link to post

Sigue sin funcionar, no entiendo porqué... No me saltan los avisos, muy extraño...

Lo tengo así como en la imágen que he adjuntado (Tanto Unidad D, La otra carpeta personal como lo que es la carpeta de Carpetas Protegidas.

¿Qué puede estar pasando?

Sin título.jpg

Edited by Dish

Share this post


Link to post

Bien, siempre que las aplicaciones que estén accediendo a dichas carpetas protegidas estén en el grupo de Confianza, NO TIENEN PORQUÉ APARECER AVISOS...

Saludos.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.