Jump to content
Sign in to follow this  
mister_x_1979

Farmville 2 Start wird verhindert

Recommended Posts

Die Überschrift verrät es schon Farmville 2 startet nicht !

Wenn ich den Schutz stoppe läd er Farmville 2 (facebook)also zickt KIS irgendwo rum ver.19.0.0.1088c nur weiss ich nicht wo ich das einstellen muss das es läd !

Hoffe ihr könnt mir helfen

Lg euer mr X

 

Share this post


Link to post

mister_x_1979 Ist dass erst als Du den Patch  in Kaspersky erhalten hast ? 

Wenn ja wende Dich an den Support und beantworte gegebenfalls diese Anleitung bei Bedarf; 

Zitat

versuchen Sie herauszufinden, welche Schutzkomponente von Kaspersky das Problem verursacht. •

Öffnen Sie das Kaspersky-Hauptfenster und wechseln Sie zu "Einstellungen" -> "Schutz-Center". Dort finden Sie eine Liste der Schutzkomponenten. Deaktivieren Sie bitte einzeln alle Schutzkomponenten. • Schalten Sie dann die erste Komponente ein (Datei-Anti-Virus), indem Sie auf den Schalter rechts daneben klicken. • Prüfen Sie, ob das Problem auftritt. • Wenn nicht, schalten Sie die zweite Komponente ein (Mail-Anti-Virus), schalten Sie aber die erste aus! • Schalten Sie eine Komponente nach der anderen hinzu, bis das Problem auftritt. Bitte geben Sie an, welche Komponente das Problem verursacht.

Sollte dies für Sie auch nicht funktioniert, deaktivieren Sie bitte die Untersuchung verschlüsselter Verbindungen und prüfen Sie, ob das Problem damit behoben wird: Klicken Sie im Hauptfenster von Kaspersky auf "Einstellungen“ -> „Erweitert“ -> „Netzwerk", deaktivieren Sie "Sichere Verbindungen untersuchen". Sollte das Problem weiterhin bestehen, deaktivieren Sie bitte den "Skript für die Interaktion mit Webseiten" unter Einstellungen (Zahnradsymbol) - Erweitert - Netzwerk im Kaspersky Programm. Informieren Sie bitte uns über das Ergebnis. 

 

Share this post


Link to post
vor 14 Stunden schrieb mister_x_1979:

Die Überschrift verrät es schon Farmville 2 startet nicht !

Wenn ich den Schutz stoppe läd er Farmville 2 (facebook)also zickt KIS irgendwo rum ver.19.0.0.1088c nur weiss ich nicht wo ich das einstellen muss das es läd !

Spielemodus aktiviert? 

Share this post


Link to post

Es wurde von Zynga ne App installiert um die Erfahrung zu steigern ! Hab die jetzt deinstalliert und dann wollte der Laptop einen Neustart !

Jetzt läuft es über den Browser wieder normal mit KIS  !

Hab sogar die App vertrauenswürdig gemacht aber irgendwas beisst sich da !

Aber solang es wieder normal über den Browser läuft und mein Schatz zocken kann is die Welt wieder heile !

dank für eure Hilfe

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.