Jump to content
willyfogg

Problemas con MicrosoftEdgeCP.exe

Recommended Posts

Hola a todos.

A poco para vencer mi licencia del KIS, he hecho una instalación en limpio del Win10 RS4, ya que en el monitor de confiabilidad había errores diarios del proceso MicrosoftEdgeCP.exe (a veces 5 o 6 diarios).

Nada más hacer la instalación, activé el KFA para probar y se acabaron los errores, pero mira tú por donde, que veo en mi cuenta de My Kaspersky que ya se puede descargar el Security Cloud, (ya lo había probado antes en inglés y me gustó mucho), por lo que he activado una versión de prueba con el objetivo de en vez de renovar el KIS, adquirir una licencia del Cloud, pero cual es mi sorpresa, que lo instalé ayer y ya hoy hemos empezado otra vez con el mismo problema. Y mis preguntas son: ¿porqué con el KFA no hay problemas y con KIS o Security Cloud persiste el problema?.¿sería conveniente abrir un ticket de soporte, o este tema está más que visto?. ¿A quién se puede achacar el error, Microsoft o Kaspersky?.

Lo que sí tengo muy claro es que de persistir este problema, una vez acabe el periodo de prueba, reinstalaré el KFA, que además de ser gratis, es el mejor Free del mercado con diferencia.

Adjunto una captura.

Saludos.

1333918474_ProblemaMECP.thumb.jpg.fcc0d5ba81970ba7c9ebb44f0350e180.jpg

Edited by willyfogg

Share this post


Link to post

Bienvenid@ al foro.

Imagino que el KSCloud Free tenía el parche B instalado y con el sistema reiniciado?

Saludos.

Share this post


Link to post

Sí, esto ya se comentó en el foro, pero pensé que lo iban a arreglar con el parche B... le problema era con ele Edge y que Kaspersky no terminaba o tardaban muchos las actualizaciones, y la solución era abrir manualmente el Edge para que terminaran...

Saludos.

Share this post


Link to post
hace 37 minutos, harlan4096 dijo:

Bienvenid@ al foro.

Imagino que el KSCloud Free tenía el parche B instalado y con el sistema reiniciado?

Saludos.

Hola harlan.

No es el KSCloud Free, sino el KSCloud de prueba. Antes tenía instalado Kaspersky Free.

Saludos.

 

2017085434_ProblemaenMECP2.thumb.jpg.e3284ba128510c683ae1378f4d53afa7.jpg

hace 33 minutos, Caos dijo:

Hola,

He encontrado esto parece ser problema de Microsoft con Kaspersky y/o viceversa con los cambios realizados en la RS4: https://developer.microsoft.com/en-us/microsoft-edge/platform/issues/17325951/

Están trabajando en ello.

Saludos

 

Hola, Caos.

Entonces no es necesario abrir ningún ticket a soporte, si ya conocen el problema, ¿verdad?.

Saludos.

 

Edited by willyfogg

Share this post


Link to post

Hola,

Te recomiendo que crees un ticket de soporte (a menos que sea el KFA que no tiene soporte), cuantas mas incidencias al respecto tengan más prioridad le darán al tema.

Saludos

Share this post


Link to post

Hola Caos y harlan.

Eso haré, crearé un ticket de soporte, a ver si apretando las clavijas, hay suerte y se soluciona pronto este tema.

Informaré en este hilo si desde Soporte me dan alguna solución, temporal o definitiva.

Muchas gracias a los dos por vuestras respuestas.

Saludos.

 

Share this post


Link to post

Hola a todos.

Primera respuesta desde Soporte. (Copio-Pego).

[Estimado cliente,

La única solución temporal es 'Salir' de la aplicación. Los desarrolladores nos han confirmado que conocen el error y están trabajando para solucionarlo de manera definitiva. Según ellos, en la próxima versión de Kaspersky Security Cloud debería estar resuelto el error.

Disculpe los inconvenientes sufridos.]

Seguiré informando.

Saludos. 

 

Edited by willyfogg

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.