Jump to content
delorenzo

Attività di protezione NON Attive con Errore MALFUNZIONAMENTO

Recommended Posts

Buongiorno, ho installato su un nuovo pc con WIN 10 Pro la versione che ho installato anche settimana scorsa su altri PC nuovi di Kasperky Endpoint Security 10 For Windows ( 10.3.0.6294).

Durante l'installazione da Administration Server viene installato anche Network Agent e non viene segnalato nessun errore, anzi risulta installazione remota completata.

Sul PC infatti KAV Endpoint risulta installato ma con icona della K in grigio ed aprendolo tutti o quasi i servizi/attività di protezione risultano in rosso con MALFUNZIONAMENTO.

Ho provato a disintallare e reinstallare nuovamente l'applicazione sul PC ma il risultato è lo stesso.

Allego qui sotto la videata con l'evidenza del malfunzionamento e il relativo errore visto nel dettaglio.

Ringrazio.

image.png.a7e71f3a054929c148579ab5ee3b769a.png

image.png.2529eed715c2e654660f92f0218af919.png

 

Share this post


Link to post

Ciao delorenzo,

per questo tipo di problematiche è conveniente aprire un ticket direttamente al supporto tramite il portale corporate Company Account in modo da poter seguire in maniera più strutturata la problematica.

A disposizione.

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.