Jump to content
ozi1758

protection shutdown problem

Recommended Posts

Hi there,

When turning on or off the computer protection status, the play and stop button is standing abstract and we can not hit this button.

We have the KES 10.3.0.6294 and KSC 10.4.343.

How can we fix this issue?

Thank you and regards..

issue 1.PNG

Share this post


Link to post

Hi again,

Thank you for reply.

The GSI file size than more from 4MB.Beacuse of that I can not upload this file.The file size is 6 MB.

How can I send this file?

Thank you...

Share this post


Link to post

Tekrar merhaba,

KSC'den deniyoruz, ama başaramıyoruz. İstemcide değil. Tüm bilgisayarlarda bu  sorun var.

Teşekkür ederim...

 

Share this post


Link to post

Hi again,

We have been trying from KSC,but we can not manage. It is not any client. All computers have this problem.

Thank you...

 

 

Share this post


Link to post

Hi again,

I will be sending the GSI report file  in this day.

Thank you..

Share this post


Link to post

Hello. 

Network agent has encountered a following error: 

http://10.0.10.26:13000 ile bağlantı kurulurken aktarma düzeyinde hata: 0x502 genel hatası. #1282 http://10.0.10.26:13000 ile bağlantı kurulurken aktarma düzeyinde hata: 0x502 genel hatası.

Also I have noticed that administrative server is reporting :

400000 olay sınırı aşıldığı için veritabanından 407436 olay silme başlıyor 

Server have reached event limitation quite rapidly, you may have to reconsider your event collection and storage policy. 

Also please describe logical network between workstation and KSC server.

Share this post


Link to post

Hi again,

Thank you for answer.

The clients are connecting to KSC by SSL VPN. Network agent is running status on the all clients.

Thank you...

 

 

Share this post


Link to post

It looks like your server is quite busy with events, please consider adjusting your server and policy settings according to our Best Practices Guide and check whether you can control Endpoint Security application remotely.

Share this post


Link to post

Hi again,

If I remove the Network Agent plug-in from regedit section and reinstall again, does it work?

Thank you...

 

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.