Jump to content
OBK

Task virus scan doesn't start on all devices

Recommended Posts

Hi,

I created a task for virus scan. The task should start once a week on thursday, 7 PM. Nevertheless the KSC always shows for several devices: Virus Scan has not been performed in a long time.

I started the task today and for 12 devices KSC shows me immediately: Completed. The events show me "Task started" and with the same time stamp "Task completed". And KSC still shows: Virus Scan has not been performed in a ong time.

You'll find traces, the task, events etc at https://www.magentacloud.de/lnk/Zjh5kvPd

Interesting: Every of these 12 devices has problems with the update.

Kind regards,

OBK

Edited by OBK

Share this post


Link to post

O sorry, stop. I see, that the devices, who have these problems, run still with version 5156. I'll update them first.

Share this post


Link to post

I dated the hosts up to beta 2 and started a Task "Virus scan" at 10:45 AM. The task runs on 18 hosts without problems. On 11 devices the task hangs on "Running (1%)". I rebootet one of these hosts and the status changed to Error: Task stopped.

What should I do?

Share this post


Link to post

Hello. 


Are you able to perform full system scan task using local KES interface ?

Share this post


Link to post
Am ‎04‎.‎02‎.‎2018 um 00:27 schrieb Evgeny_E:

Are you able to perform full system scan task using local KES interface ?

I don't know how to do it with local KES Interface, but with right mouse click on drive c:\ it's possible.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.