Jump to content

Recommended Posts

I understand that this is for the operating system fixes with Spectre and Meltdown, but want to make sure I'm clear on something. If I update the databases in my main SP1 package, that is all that is needed for a new system and I do not need to switch to MR1, correct?

Share this post


Link to post

There is no answer for the topic question in this article.

Please provide it. Do we need to install mr1 if our databases are actual (18.12.2017 and newer)?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.