Jump to content
syem

KSV 3 Can't Apply Policy

Recommended Posts

Hi All,

please help me, after Upgrade KSC 10.1.249 to KSC 10.4.343 Manage KSV 3.4.44.7179 Light Agent but can't detect policy..

any advice

attach file, Thanks

ksv.PNG

KSV1.PNG

KSV2.PNG

Share this post


Link to post

Hello,

according to the first screenshot you use Kaspersky Security for Virtualization 3.0 Light Agent Service Pack 1  ? Is it correct ?

We see that you have installed plugins for 3.0 and 3.0 MR2 in KSC console?

Please install the needful plugin.

Go to "Installation packages" and click "View current versions of KL applications".

Is it acceptable to upgrade KSV LA to the latest version ?

https://support.kaspersky.com/ksv4la#downloads

Thank you.

 

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.