Jump to content
marco-slam

Impossibile aggiungere Key. Errore "Object not found"

Recommended Posts

Buongiorno,

sto riscontrando problemi ad effettuare l'aggiunta di una chiave di attivazione su due macchine virtuali.

Dopo aver creato il task (con Kaspersky Security for Virtualization 3.0 Agentless) sia utilizzando il Key file sia il codice di attivazione, il task fallisce immediatamente dando come errore "Completed with errore: Object not found".

 

Kaspersky version 10.3.407

Management Console 3.0, Version 6.0 (Build 6002: Service Pack 2)

Windows Server 2008 Enterprise

 

2lcy0py.jpg

Share this post


Link to post

Ciao marco-slam,

 

avrei bisogno di maggiori informazioni:

 

il task creato è specifico per AgentLess? (ogni applicazione ha un proprio task di aggiunta chiave)

A quali macchine lo stai distribuendo? (la chiave deve essere passata solo al protection server, non alle macchine virtuali gestite)

Quale è la chiave? (mi serve solo il nome del file XXXXXX.key inviatoti con la licenza)

 

A disposizione

Share this post


Link to post

Ciao SHaZer,

intanto grazie per la risposta.

 

Si, creo il task come da immagine.

4l11m0.jpg

 

Sto cercando di distribuire la chiave tramite Kaspersky Security Center 10, dove abbiamo creato un gruppo dedicato a queste due macchine virtuali.

 

Il nome del file è 17AL044917_1.key

Share this post


Link to post

Ciao marco-slam,

 

la forma della chiave non è corretta: ufficialmente viene distribuito con un nome da 8 lettere e l'estensione KEY. Puoi mandarmi in privato il codice di attivazione? (mi raccomando in privato, non sul forum ^_^ ) Inoltre a quali macchine lo stai distribuendo?

 

A disposizione,

Share this post


Link to post
Ciao marco-slam,

 

la forma della chiave non è corretta: ufficialmente viene distribuito con un nome da 8 lettere e l'estensione KEY. Puoi mandarmi in privato il codice di attivazione? (mi raccomando in privato, non sul forum ^_^ ) Inoltre a quali macchine lo stai distribuendo?

 

A disposizione,

Inviato mp

Share this post


Link to post

Prima di passare all'assistenza posso consigliarti solo due prove:

 

Elimina e ricrea il task di applicazione della licenza e prova ad eseguirlo nuovamente

Prova ad eseguire il task dopo aver riavviato le SVM

 

Se nessuna delle due prove dovesse dare esito positivo, è necessario contattare il supporto tramite CompanyAccount

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.