Jump to content
Sign in to follow this  
jbwisemo

KES 10 sometimes unpauses itself [In progress]

Recommended Posts

Due to other issues, I sometimes pause protection on an XP VM running KES 10.2.5.3201 (mr3). (Those issues are a different topic).

 

:huh: I have recently observed some cases where KES unpauses itself (or gets unpaused by something unknown) long before the specified time. This doesn't happen every time (with the same timeout), so it seems not to be some hidden limit on the maximum pause time.

 

KSC licensed, but not deployed.

 

:unsure: Wonder what is going on...

 

Share this post


Link to post
Due to other issues, I sometimes pause protection on an XP VM running KES 10.2.5.3201 (mr3). (Those issues are a different topic).

 

:huh: I have recently observed some cases where KES unpauses itself (or gets unpaused by something unknown) long before the specified time. This doesn't happen every time (with the same timeout), so it seems not to be some hidden limit on the maximum pause time.

 

KSC licensed, but not deployed.

 

:unsure: Wonder what is going on...

Hi,

 

Please provide full GSI report with event logs from the problem machine.

 

Thank you!

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.