Jump to content
Sign in to follow this  
trobleman

Disable Kaspersky Security Center policy [In progress]

Recommended Posts

After selecting in policy options "Advanced Settings > Application Settings > Password Protection >Disable Kaspersky Security Center policy" is not possible to disable profile on the workstation.

post-257612-1484316382_thumb.png

Share this post


Link to post
After selecting in policy options "Advanced Settings > Application Settings > Password Protection >Disable Kaspersky Security Center policy" is not possible to disable profile on the workstation.

 

Hello.

 

Please specify whether you are unable to disable the policy on the workstation whenever such an option is enabled, or only when a policy profile is active? Please describe the scenario in more detail.

 

Thank you.

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.