Jump to content
aleroma79

problemi con google maps

Recommended Posts

ho kis 2017 ma noto che con google maps quando faccio una ricerca ci mette moltissimo tempo per spostarsi da una città ad un altra

mi chiedevo, è possibile disattivare il kis solo per questo sito, dicendogli che è un indirizzo affidabile??

 

grazie

Share this post


Link to post
ho kis 2017 ma noto che con google maps quando faccio una ricerca ci mette moltissimo tempo per spostarsi da una città ad un altra

mi chiedevo, è possibile disattivare il kis solo per questo sito, dicendogli che è un indirizzo affidabile??

 

grazie

 

 

Hai aggiornato i browser all'ultima versione ?

i driver grafici sono aggiornati ?

 

Share this post


Link to post
Hai aggiornato i browser all'ultima versione ?

i driver grafici sono aggiornati ?

ho chrome si aggiorna da solo, non credo sia quello il problema

quando cambio città la K in basso a destra comincia a lampeggiare è come se cerca qualcosa ogni volta che cambio città!!

Share this post


Link to post
ho chrome si aggiorna da solo, non credo sia quello il problema

quando cambio città la K in basso a destra comincia a lampeggiare è come se cerca qualcosa ogni volta che cambio città!!

ciao,

 

se disattivi l'anti-virus file il problema si risolve?

Share this post


Link to post
ciao,

 

se disattivi l'anti-virus file il problema si risolve?

si certo

è un problema di antivirus

quando digito una citta diventa tutto grigio ci mette un po prima di mettere tutto a fuoco

senza antivirus ci mette un secondo qualunque città digiti

Share this post


Link to post
si certo

è un problema di antivirus

quando digito una citta diventa tutto grigio ci mette un po prima di mettere tutto a fuoco

senza antivirus ci mette un secondo qualunque città digiti

 

 

Posta un log gsi

Share this post


Link to post
si certo

è un problema di antivirus

quando digito una citta diventa tutto grigio ci mette un po prima di mettere tutto a fuoco

senza antivirus ci mette un secondo qualunque città digiti

anche se non sono convinto della tua risposta

 

prova a mettere l'URL qui

 

post-274618-1482769713_thumb.jpg

 

funziona?

Share this post


Link to post
non mi fa mettere url

da li posso solo aggiungere un file exe

ok! :pardon:

 

vuoi provare a mettere l'URL nei siti consentiti dell'anti-banner?

 

Share this post


Link to post
ok! :pardon:

 

vuoi provare a mettere l'URL nei siti consentiti dell'anti-banner?

non ho capito, cosa devo fare??

Share this post


Link to post
post-274618-1482773332_thumb.jpg

ho consentito i banner in questo sito

ma è uguale

quando vado su citta non visitate prima ci mette tanto a caricare diventa tutto grigio

considerate che ho fibra ottica a 100 quando apro le pagine ci mette un decimo di secondo se stacco l'antivirus!!

Share this post


Link to post
ho consentito i banner in questo sito

ma è uguale

quando vado su citta non visitate prima ci mette tanto a caricare diventa tutto grigio

considerate che ho fibra ottica a 100 quando apro le pagine ci mette un decimo di secondo se stacco l'antivirus!!

Posta un log gsi

 

Share this post


Link to post

Ciao #aleroma79

 

perdonami l'intromissione ... segui tutti i consigli che riceverai dagli amici del Forum, solo se non riuscirai a risolvere e a condizione che tu abbia seguito tutte le soluzioni che ti verranno proposte (e che tu dovrai aver ovviamente seguito per davvero e non per finta) ... tieni presente che una strada (facile, ma per alcuni sconsigliata) FORSE esiste anche per il tuo specifico caso e nel caso te la potrei proporre solo però a condizione che tu non sia riuscito a risolvere ...

 

Solo una curiosità personale, ma che può essere di aiuto a chi legge:

 

- quando hai installato KIS 2017 ? Recentemente ?

- quale sistema informativo hai ?

- quale browser usi ? Mi sembra di aver letto che usi Chrome, riscontri il problema anche con IE ? Se Sì e con la protezione di KIS "SOSPESA" mi sembra di aver capito che il problema non si manifesta per niente e navighi alla velocità della tua

fibra ( come d'altronde dovrebbe essere ... )

- hai provato a fare una pulizia dei file temporanei e riavviare il PC ?

- il problema che stai riscontrando su Google Maps lo riscontri anche su altri siti ?

- su Facebook (ammesso che tu sia un utente FB) navighi bene e velocemente con la tua fibra ?

- su altri siti Web riscontri talvolta un rallentamento nel download della pagina con la protezione di KIS abilitata ?

 

koda2 ti ha chiesto esplicitamente di postare un Log GSI: Postare un file log GSI > CLICK ... questa è la prima cosa da fare, può darsi che tu abbia qualche programma incompatibile con Kaspersky nel tuo PC o qualche ospite indesiderato, è bene poter escludere queste cause, pertanto ti consiglio di seguire questi consigli ...

 

Ciao e Buone Feste a Tutti ! ... :bs:

 

F

Edited by Fr@nk

Share this post


Link to post
Ciao #aleroma79

 

perdonami l'intromissione ... segui tutti i consigli che riceverai dagli amici del Forum, solo se non riuscirai a risolvere e a condizione che tu abbia seguito tutte le soluzioni che ti verranno proposte (e che tu dovrai aver ovviamente seguito per davvero e non per finta) ... tieni presente che una strada (facile, ma per alcuni sconsigliata) FORSE esiste anche per il tuo specifico caso e nel caso te la potrei proporre solo però a condizione che tu non sia riuscito a risolvere ...

 

Solo una curiosità personale, ma che può essere di aiuto a chi legge:

 

- quando hai installato KIS 2017 ? Recentemente ?

da 2 mesi

- quale sistema informativo hai ?

windows 7

- quale browser usi ? Mi sembra di aver letto che usi Chrome, riscontri il problema anche con IE ? Se Sì e con la protezione di KIS "SOSPESA" mi sembra di aver capito che il problema non si manifesta per niente e navighi alla velocità della tua

fibra ( come d'altronde dovrebbe essere ... )

si quando sospendo kis funziona bene

- hai provato a fare una pulizia dei file temporanei e riavviare il PC ?

si

- il problema che stai riscontrando su Google Maps lo riscontri anche su altri siti ?

- su Facebook (ammesso che tu sia un utente FB) navighi bene e velocemente con la tua fibra ?

- su altri siti Web riscontri talvolta un rallentamento nel download della pagina con la protezione di KIS abilitata ?

principalmente su google maps, me lo fa anche su un altro pc windows 7 con kis installato

è proprio un problema con google maps, anche li disattivandolo mi funziona bene!!

 

 

koda2 ti ha chiesto esplicitamente di postare un Log GSI: Postare un file log GSI > CLICK ... questa è la prima cosa da fare, può darsi che tu abbia qualche programma incompatibile con Kaspersky nel tuo PC o qualche ospite indesiderato, è bene poter escludere queste cause, pertanto ti consiglio di seguire questi consigli ...

 

Ciao e Buone Feste a Tutti ! ... :bs:

 

F

 

ti ho risposto in neretto

Edited by aleroma79

Share this post


Link to post
è tutto scritto perchè chiedere altre indicazioni (che sarebbero uguali a quelle già scritte?)

ho seguito la procedura ed ho esaminato il file come dice la guida

ora sto "dentro" al file, cosa devo controllare??

 

grazie

Share this post


Link to post
ho seguito la procedura ed ho esaminato il file come dice la guida

ora sto "dentro" al file, cosa devo controllare??

 

grazie

chiedi assistenza

Direttamente tramite my kaspersky

Edited by koda2

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.