Jump to content
Romeu_Toffano_Jr

Erro 0x000000ff - Certificados da Internet

Recommended Posts

Desinstale os seguintes programas: aTube Catcher versão 3.8, ESET Online Scanner v3 e o Unchecky v1.0.1.

Apague todos os arquivos temporários e reinicie o computador.

Verifique se o problema foi resolvido.

Share this post


Link to post

Boa tarde.

Desinstalei os softwares pedidos, fiz a limpeza usando o CCleaner e reiniciei o computador, porém não funcionou.

Detalhe: eu percebi (não sei se o problema apareceu antes) o problema depois que instalei a versão atual. Eu Desinstalei o Kaspersky por que estava muito lento na entrada (achei que havia algum problema, tentei reinstalar um versão que estava no meu computador. Esta versão dizia que era incompatível com Win 10. Entrei em contato com o suporte que enviou-me um link, baixei e instalei.

Depois de algum tempo (não tenho certeza se logo após a instalação) apareceu o problema. Como existem algumas reclamações com a resposta do computador iguais a minha e problema parecido, eu entrei em contato.

Qual é o próximo passo?

Aguardo instruções.

Att,

 

 

Share this post


Link to post

Instale o certificado da Kaspersky localizado nesta pasta.

 

C:\ProgramData\Kaspersky Lab\AVP17.0.0\Data\Cert\(fake)Kaspersky Anti-Virus Personal Root Certificate.cer

Share this post


Link to post

Olá DonKid.

A instalação do certificado parece que ocorreu de forma correta, mas o BB não funciona. Eu consigo inserir: agência, conta e senha, depois é como se o botão Executar não funcionasse.

Aguardo instruções.

Att,

Share this post


Link to post

Baixe o KAVRemover aqui.

Reinicie o computador em modo de segurança.

Dê 2 cliques no arquivo KAVRemover.exe.

Selecione a versão do Kaspersky instalada.

Clique em Remove.

Digite o código de segurança.

Aguarde o processo terminar.

Reinicie o computador. Apague todos os arquivos temporários e reinstale o Kaspersky.

Share this post


Link to post

Ola DonKid.

Realizei a remoção usando o software pedido. Reiniciei a máquina. Fiz a limpeza com o CCleaner (inclusive no registro). Reiniciei novamente, instalei KIS2017. Até aí tudo bem. Quando vou acessar o banco, a moldura laranja aparece e diz "o drive contra a proteção de tela está desativado". Fiz os procedimentos indicado no site para habilitar o bloqueio de captura de tela. O problema continua. Não tentei acessar o site, mas inserir a URL no "Safemoney".

Aguardo instruções.

Att,

Share this post


Link to post

Boa noite DonKid.

Eu já tinha visto estas configurações e já tinha verificado, elas estão acionadas.

O que você pensa de fazer um novo download do KIS2017, remover novamente este que está instalado e fazer uma nova instalação?

Um "detalhe" que eu esqueci de mencionar, quando tentei executar o remover no modo de segurança pela primeira vez, ele não executou.

Aguardo instruções.

Att,

Share this post


Link to post

Use o KAVRemover novamente e faça o download novamente.

Se caso não resolver, entre em contato com o suporte.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.