Jump to content
reinojavi

Problema wed Banco Santander

Recommended Posts

Hola , de momento sigue funcionando en F.F. y en Chrome también funciona Creo que esta si :bp: :beer: :bv: :bz:

 

Saludos

Edited by reinojavi

Share this post


Link to post

Acabo de entrar de nuevo y sigue bien, ya que ayer creo de estaban tocando algo y daba error al entrar.

Share this post


Link to post

Pues a mí también lleva unas semanas sin funcionar, He hecho de todo ; desactivar el antibanner, la navegación segura.. sólo me funfiona al desactivar completamente la protección

 

Pues a mí también lleva unas semanas sin funcionar, He hecho de todo ; desactivar el antibanner, la navegación segura.. sólo me funfiona al desactivar completamente la protección

Share this post


Link to post
Pues a mí también lleva unas semanas sin funcionar, He hecho de todo ; desactivar el antibanner, la navegación segura.. sólo me funfiona al desactivar completamente la protección

 

Pues a mí también lleva unas semanas sin funcionar, He hecho de todo ; desactivar el antibanner, la navegación segura.. sólo me funfiona al desactivar completamente la protección

 

hola , ayer no me funciona hot veremos

Estoy loco por dar el hilo por cerrado

 

Saludos

 

Share this post


Link to post

Hola, a mi me pasa lo mismo con la web del Banco Santander. Puedo entrar pero, cuando estoy dentro, no me deja pasar del primer nivel de datos con lo que no puedo ver ni actuar en ninguna de las opciones.

Me pasa con Chrome y Explorer, con Safari si que me funciona y con Firefox me dice que el certificado de seguridad del banco Santander no es correcto y que si continuo "me ocurrirán un montón de cosas malas"

Seguiré probando, desconectando Kaspersky, pero no es la solución.

Share this post


Link to post

Hola,

A mi me pasa lo mismo que estoy leyendo con el Banco Santander.

No funciona en Chrome y en Explorer pero si en Safari

Con Firefox, al intentar entrar, me dice que el certificado de seguridad del banco no es correcto y que si entro (bajo mi responsabilidad) "me ocurrirán un montón de cosas terribles", así que no lo he probado.

Espero que Kaspersky nos ofrezca una solución

Share this post


Link to post

Vuelvo a insistir. Porfavor reportarlo a soporte . que no crean que es un problema de cuatro

 

Saludos

 

Share this post


Link to post

Hola,

 

Te recomiendo que insistas a través de los tickets de soporte, es la única manera de dejar constancia, y de que actuen.

 

Saludos

Share this post


Link to post

Hola @Caos , como bien dices la unica forma de que se solucione es reportando a soporte .

 

El posttearlo , esta bien pero no es la solucion . Algunos de nosotros lo hemos reportado a soporte varias veces , y enviando todos los datos que nos piden . Animaros todos los que teneis el problema , y darles caña ,

 

Saludos

 

 

 

Share this post


Link to post

He vuelto a instalar el kts 17.0.0.611b al ver el post de PEPEDIZ, durante toda la semana pasada no iba, se abría con el certirficado de kaspersky y nada todo igual página en blanco, hoy he probado y funciona a la perfección con FF, el certificado es el de Entrust.

Share this post


Link to post

Hola, pregunta para los "maestros" :bt:

El parche "C" dará alguna alegría a los que tenemos el problema del Santander

 

Saludos

 

Share this post


Link to post

La lista de fixes del parche C beta esta:

Testable fixes and features:

∙ Bug 1806888:[KSDE][WiFi] No balloon about about license finished after trying for autoconnect

∙ Bug 1824683:[Patch_B] There is a klif error in event logs.

∙ Bug 1837964:[OB] Certificate cant be checked after hibernate due to “no KSN response”.

∙ Bug 1906952:Two KSDE products are installed if install 2017+KSDE(1.0)_bundle over KSDE2.0

 

Compatibility fixes:

∙ Bug 1848055:[2017 MR0 patch C][Web-AV] URL-Advisor does not mark search results on yandex.ru

∙ Bug 1689734:DUMP: DomainBoundILStubClass!IL_STUB_CLRtoCOM_1BDA2C81

 

Special bugs and features (where special environment or infrastructure is needed):

∙ Bug 1841269:[2017 MP0 patch C] The product does not do anything when the reserve license has expired.

∙ Bug 1855136:Support: Cannot process localhost connections with active Web-AV

∙ Bug 1855149:product can't be installed over the previous version residues after upgrade Win7 to Win10

∙ Bug 1855150:product can't be installed over the previous version residues after upgrade Win8 to Win10

∙ Bug 1860042:Support: Activation error "The license validity period has expired"

∙ Bug 1867801:DUMP: klim6!InPkt_Deref_877C873B

∙ Bug 1871844:BSOD-ы AMR драйверов не отправляются продуктом на дампсервер

∙ Bug 1878647:Wrong unsecure WiFi network detection

∙ Bug 1902656:[support] Anti-Banner freezes during dynamic page updates

 

Features for customizations and localizations will be available with patch integrated builds:

∙ Bug 1855055:[zh-Hant-TW] Wrong language of browser plugins in zh-Hant KAV, KIS and KTS

No sé si alguno tendrá que ver o podrá influir en el problema del Safe Money con la Web del Banco de Santander.

 

Saludos.

Share this post


Link to post

Ojala sea que si . Cuando nos demos cuenta ,llevaremos un año con el problema , y seguimos igual :dash1:

Saludos

 

 

Share this post


Link to post

Recibido parche "C" , El problema del Santander continua :angry: :angry:

Parece increible que no se pueda solucionar

 

Saludos

 

Share this post


Link to post

El Bug no aparece en la lista, por lo tanto, el tema sigue igual. :dash1: :angry:

 

Bug# 1643357

 

Yo ya me he rendido y he vuelto al KIS 2106 con el cual no tengo el problema con el B.S. y Pago Seguro.

 

Han liberado el Parche (f) en KIS 2016 MR1.

 

Saludos.

Edited by willyfogg

Share this post


Link to post

Yo sigo con 2017 pero sin el antibanner y así si funciona, tanto el Santander como el certificado de CERES

Share this post


Link to post

Hola , no se porque , desde esta mañana tanto con anntibanner como sin el , puedo acceder a casi todo , menos a transferencias . ¿ sera un nuevo modulo del KTS, para no gastar ? :ap:

 

Saludos

 

Share this post


Link to post

Probando con el Chrome y antibanner activado funciona todo correctamente ¿ por cuanto tiempo ? :pray:

Esta mañana y tarde , solo lo probe con el FF.

Saludos

Edited by reinojavi

Share this post


Link to post
Hola , no se porque , desde esta mañana tanto con anntibanner como sin el , puedo acceder a casi todo , menos a transferencias . ¿ sera un nuevo modulo del KTS, para no gastar ? :ap:

♪ Oeeeeeee.. oeee oeee oeeee.. ♫

(perdón, la alegría me pudo. Me alegro por los que tienen el problema.. no por el Santander :rolleyes: )

 

Slds.

Share this post


Link to post

Hola Noda:

 

Muy bueno lo de que te alegras, .....pero no por el Santander. :laugh3: :laugh3: :laugh3:

 

Un saludo.

Share this post


Link to post

Buenoo..bueno.. menos villancicos ,,,,, Que en algunos submeus , no puedo hacer operaciones .....Fue bonito las horas que duro...

 

Lo estan dejando para regalo de reyes :b_lol1: .. Total para lo que queda :laugh3:

Saludos

 

Edited by reinojavi

Share this post


Link to post

He avisado hace 2 meses el soporte con el problema que tenemos con la web Satander. Después de probar los pasos comentados y sin conseguir nada. La solución del soporte es usar " de forma temporal" la página Santander con el navegador convencional sin el de pago seguro. Esto fue hace un mes. Desde entonces nada.

Share this post


Link to post
He avisado hace 2 meses el soporte con el problema que tenemos con la web Satander. Después de probar los pasos comentados y sin conseguir nada. La solución del soporte es usar " de forma temporal" la página Santander con el navegador convencional sin el de pago seguro. Esto fue hace un mes. Desde entonces nada.

 

Asi estamos todos

 

Saludos

 

 

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.