Jump to content
slavok47

Проблема с паролем защиты интерфейса [В процессе]

Recommended Posts

Всем привет, на Win10 с консолью, не проходит пароль, например если нажать приостановка защиты требуется ввести логин KLAdmin и пароль, пароль задан в политике, дак вот, при нажатии на OK, кнопка висит некоторое время в нажатом состоянии, потом отпускается, и на этом все, ни какой реакции

Share this post


Link to post

Пароль вводите в установленном на ПК KES?

Share this post


Link to post

Добрый день!

 

Уточните, пожалуйста, проблема возникает на версии KSC 10.3.303 или KSC 10.2.434?

Пришлите отчет GSI 6.0 с проблемной машины.

 

Спасибо!

Share this post


Link to post

Вобщем сделал так, отключил вобще защиту паролем, теперь на Win8.1 антивирус не запрашивает пароль, а Win10 продолжает запрашивать, что то с агентом?

Share this post


Link to post
Вобщем сделал так, отключил вобще защиту паролем, теперь на Win8.1 антивирус не запрашивает пароль, а Win10 продолжает запрашивать, что то с агентом?

 

Здравствуйте,

 

Вы для версии KES SP1 MR2 10.2.4.674 создали отдельную политику? Плагин для этой версии установили на сервере администрирования?

 

Спасибо!

Share this post


Link to post

и политика, и плагин все есть, KES походу глюканул, сейчас удалил, но возникли проблемы с установкой...

и что самое интересное, это то что kavremover показывает что установлен только агент, а в консоли показывает что еще и KES, только не активный

Edited by slavok47

Share this post


Link to post
и политика, и плагин все есть, KES походу глюканул, сейчас удалил, но возникли проблемы с установкой...

и что самое интересное, это то что kavremover показывает что установлен только агент, а в консоли показывает что еще и KES, только не активный

 

Утилита для удаления данного продукта доступна в статье. Какую версию kavremover Вы используете?

 

Спасибо!

Share this post


Link to post

оттуда и скачал 1.0.930, вроде установил, но что то коряво как то все...

Share this post


Link to post

Здравствуйте,

 

Уточните, пожалуйста, на данный момент проблема не воспроизводится?

 

Спасибо!

Share this post


Link to post

Виноват KES, после его переустановки все начало работать, но через какое то время все повторилось

Share this post


Link to post

Здравствуйте,

 

Пожалуйста, соберите трассировки сервера и консоли в момент воспроизведения проблемы.

 

Спасибо!

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.