Jump to content
Sign in to follow this  
ahnungslos

KIS2016 - t-online geht nicht mehr

Recommended Posts

I wanted to post this in the German forum, but it appears in the English forum...

 

I have successfully installed KIS2016, but can no longer access my e-mails (t-online.de). I can access my account and see messages, but cannot open messages. Nor can I write a new message.

 

What shall I do?

 

 

HILFE!

 

Habe soeben KIS2016 installiert und kann jetzt nicht mehr auf meine E-Mails zugreifen. Zwar kann ich t-online starten, sehe auch den Inhalt der Mailbox, kann aber einzelne Mails nicht mehr öffnen und auch keine E-Mail mehr schreiben. Andere Accounts (z.B. web.de) funktionieren problemlos.

 

Hat jemand eine Idee, woran das liegt?

Edited by ahnungslos

Share this post


Link to post
Hallo ahnungslos,

 

Du hast vermutlich das gleiche Problem, das in diesem Thread behandelt wird: http://forum.kaspersky.com/index.php?showtopic=333763

 

Aus dem Beitrag von ede der Fuchs (06.10.) sollte sich hoffentlich die Lösung ergeben.

 

VIELEN DANK für den Hinweis auf den anderen Thread! Es hat funktioniert. Hätte nicht gedacht, dass es so einfach ist (denn ich bin, wie der Name sagt, ahnungslos).

Share this post


Link to post

Bei mir hat sich durch das neueste Update (KIS 16.0.0.614 Patch D) nichts geändert.

 

Das T-Online eMail Center wird vom Browser weiterhin nicht korrekt angezeigt; es sei denn, Anti-Banner ist deaktivert.

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.