Jump to content
ejna1@telefonica.net

Procesos ocultos y actualización bases de datos

Recommended Posts

No he encontrado ninguna pregunta referente a este tema:

Me sucede que cuando Kaspersky inicia la búsqueda de procesos ocultos y las actualizaciones de las bases de datos, el ordenador se queda colgado o paralizado para el resto de funciones, no me permite abrir navegadores o el correo y esto suele pasar a diario.

Tengo windows 10 (que funciona fatal) y KIS2015.

Alguna solución?.

Gracias y saludos.

Share this post


Link to post

Bienvenid@ al foro, lee las normas para postear:

 

http://forum.kaspersky.com/index.php?showtopic=84034

 

Debes darnos más información para poderte ayudar, como sistema operativo, service packs instalados, versión exacta de producto K. instalado, siguiendo las normas genera GSI (getsysteminfo versión 6). Si tienes dudas de cómo generar el GSI puedes consultar este enlace (deber envíanos en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio):

 

Cómo generar el informe: http://support.kaspersky.com/sp/general/dumps/3632#block1

Baja el GetSystemInfo desde aquí: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe

 

El informe comprimido resultante lo puedes subir a una servidor de archivos gratuito como Mega (https://mega.co.nz/) o RGHost (http://rghost.net) y luego pegarnos aquí en tu próximo mensaje del foro el enlace para su descarga.

 

En Windows 10 lo mejor que puedes hacer es desinstalar el KIS2016, e instala el KIS2016, que puedes encontrar aquí: http://www.kaspersky.es/descargar/internet-security

 

Además, en Configuración -> Rendimiento: activa la casilla: Conceder recursos a otras aplicaciones, y desactiva la primera casilla de conceder recursos al sistema.

 

Por descontado, cuento con que tienes deshabilitado el Windows Defender en W10, si no es así, revisa este enlace donde se dan los pasos para deshabilitarlo de forma permanente y que no se autoactive de nuevo en cada inicio del sistema:

 

http://forum.kaspersky.com/index.php?showtopic=328485

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola.

 

Tengo Windows 10(que me funciona muy bien) y KIS 2016 (que, sorprendentemente para mí, también funciona muy bien) y no tengo esos problemas que refieres.

 

Eso sí, yo hice la actualización a Windows 10 y después reinstalé en limpio el sistema operativo, es decir, borrando todos los programas y archivos y volviéndolos

 

a instalar. Es más laborioso pero te evitas problemas.

 

Saludos.

 

Share this post


Link to post
Bienvenid@ al foro, lee las normas para postear:

 

http://forum.kaspersky.com/index.php?showtopic=84034

 

Debes darnos más información para poderte ayudar, como sistema operativo, service packs instalados, versión exacta de producto K. instalado, siguiendo las normas genera GSI (getsysteminfo versión 6). Si tienes dudas de cómo generar el GSI puedes consultar este enlace (deber envíanos en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio):

 

Cómo generar el informe: http://support.kaspersky.com/sp/general/dumps/3632#block1

Baja el GetSystemInfo desde aquí: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe

 

El informe comprimido resultante lo puedes subir a una servidor de archivos gratuito como Mega (https://mega.co.nz/) o RGHost (http://rghost.net) y luego pegarnos aquí en tu próximo mensaje del foro el enlace para su descarga.

 

En Windows 10 lo mejor que puedes hacer es desinstalar el KIS2016, e instala el KIS2016, que puedes encontrar aquí: http://www.kaspersky.es/descargar/internet-security

 

Además, en Configuración -> Rendimiento: activa la casilla: Conceder recursos a otras aplicaciones, y desactiva la primera casilla de conceder recursos al sistema.

 

Por descontado, cuento con que tienes deshabilitado el Windows Defender en W10, si no es así, revisa este enlace donde se dan los pasos para deshabilitarlo de forma permanente y que no se autoactive de nuevo en cada inicio del sistema:

 

http://forum.kaspersky.com/index.php?showtopic=328485

 

Saludos.

Gracias por las contestación, he realizado lo que me indicas en configuración-Rendimiento. Defender lo tenía desactivado; ahora mismo estoy descargando KIS2016 y lo instalaré..probaré a ver que tal y ya os diré.

Muchas gracias.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.