Jump to content
alperi75

Nuevo KIS 2016 versión es-es

Recommended Posts

Desde ayer hay una versión nueva beta del HMP.A 3.1, la .323 y prueba y nos cuentas, si tengo tiempo probaré yo también en mi sistema con W10Prox86 + KIS2016MR0 Parche C beta.

 

Update: acabo de probarlo en Pago Seguro con mi banco y no hay problemas ni tecleando directamente o usando el Teclado Virtual de Kaspersky.

 

Saludos.

 

Tras unas pruebas rapidas com HMP 3.1 323 . en Chrome y en modo seguro al acceder a I.N.G. El teclado marca lo que le parece . En FF y IE marca bien . Solo he hecho la prueba en I.N.G. si puedo a la tarde pruebo mas

Saludos

Share this post


Link to post

Buenas, Hace una semana que instalé el KIS 16.0.0.614(a) y, a pesar que se me actualizan bien las bases de datos y módulos de la aplicación, manual y automáticamente, no se me actualiza al parche b. ¿Hay que hacer algo nuevo para que se actualice al parche b o esperar más todavía?

 

Y dado que teniendo activada Kaspersky Protection no funciona el NoScript en FF41.0.2, a parte de usar uBlock Origin, sabeis de alguna alternativa que bloquee los scripts de las páginas web teniendo activada Kaspersky Protection?

 

Saludos

Share this post


Link to post

En cuanto al parche B ni te preocupes, porque fue un parche de urgencia para corregir un problema con los drivers de las gráficas NVIDIA, lo que iba a serel parche B ahora es el parche C y aún está en testeo, esperemos que lo liberen pronto.

 

En cuanto a lo segundo, puedes probar Ghostery que creo que si es compatible, si bien tiene funciones también comunes a uBlock Oriring y a Kaspersky Safe Browsing, también bloquea Scripts,

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Ok, en Chrome no lo he probado, sólo en FF41.0.2, luego te comento mis pruebas...

 

Saludos.

 

 

Valla puntería que tengo :b_lol1:

 

Después de varias pruebas , solo me pasa en Chrome en ING en la nueva página de acceso clientes . En la wed clásica de ING si me funciona el teclado

He probado en otras wed con . FF 41.0.2 Chrome 46 y IE 11 y parece que si funciona

Saludos

Edited by reinojavi

Share this post


Link to post
En cuanto al parche B ni te preocupes, porque fue un parche de urgencia para corregir un problema con los drivers de las gráficas NVIDIA, lo que iba a serel parche B ahora es el parche C y aún está en testeo, esperemos que lo liberen pronto.

 

En cuanto a lo segundo, puedes probar Ghostery que creo que si es compatible, si bien tiene funciones también comunes a uBlock Oriring y a Kaspersky Safe Browsing, también bloquea Scripts,

 

Saludos.

 

Muchas gracias por las respuestas y por la rapidez, saludos.

Share this post


Link to post

Hola.

 

Hace unos días se actualizó HP.Alert.

 

HitmanPro.Alert 3.0.57 Build 207 Released

 

Por otro lado, yo tenía instalado una versión pre-release que solucionaba el problema de compatibilidad con KIS y al instalar la nueva versión me dio problemas. Intenté pasar el equipo a un punto de restauración anterior y pantallazo. Error 0xc000031c

 

Por lo que aconsejo desinstalar cualquier versión NO release antes de instalar una versión release.

 

Slds.

Share this post


Link to post

Hola , desinstale la version anterior , instale la 3.1.0 323Beta que me comento harlan4096 y de momento bien .

El teclado no va en la nueva wed de ING con Chrome , si funciona en la wed clasica , pero se soluciona desconectando el cifrado de pulsaciones , o cambiando de explorador .

Gracias por el aviso

Saludos

Share this post


Link to post
Hola , desinstale la version anterior , instale la 3.1.0 323Beta que me comento harlan4096 y de momento bien .

El teclado no va en la nueva wed de ING con Chrome , si funciona en la wed clasica , pero se soluciona desconectando el cifrado de pulsaciones , o cambiando de explorador .

Gracias por el aviso

Saludos

 

Tiene gracia , ahora no me funcina el teclado para acceder a ING en ningun explorador . Para acceder a Ebay no me funciona en FF 41.0.2 y si en Chrone 46 . :dash1:

Lo dejo por aburrimiento , mañana sera otro dia

Saludos

Share this post


Link to post

Hola.

 

Liberado Malwarebytes Anti-Exploit (MBAE) 1.08.1.1044

Corregido incompatibilidad con Kaspersky 2016, entre otros.

 

Nuevas características:

• Agregada Layer0 mitigación Dynamic Anti-HeapSpraying.

• Agregada Layer0 mitigación Anti-Exploit fingerprinting.

• Agregada Layer0 mitigación VBScript afinada para IE

• Agregada Layer1 mitigación de detección gadget de ROP-RET

• Agregada Layer3 reglas de comportamiento de aplicaciones

• Agregada protección para Microsoft Edge

• Agregada protección para LibreOffice

• Agregado mecanismo de actualización de conmutación por error

• Agregado auto-recuperación para el servicio Anti-Exploit

 

 

Correcciones:

• Solucionado el conflicto con los productos de otros fabricantes que utilizan los mismos hooks.

• Solucionado el conflicto con el perfil de Office.

• Solucionado el conflicto con el software bancario plug-in para navegadores.

• Solucionado el conflicto con Citrix al abrir IE.

• Solucionado el conflicto con los componentes de Asus y Huawei

Solucionado el conflicto con Kaspersky 16.

• Solucionado el conflicto con Comodo.

• Solucionado el conflicto con Imprivata OneSign

• Solucionado problema con escudos personalizados que desaparecían después de una actualización

• Solucionado problema con exclusiones a veces no se aplica al perfil PDF.

• Solucionado problema con Layer3 Application Behavior.

• Solucionado problema con el globo de notificaciones que faltan.

• Se ha solucionado un falso positivo con Adobe Acrobat.

• Se ha solucionado un falso positivo con ciertos módulos .NET bajo IE

• Se ha solucionado un accidente PhantomPDF al convertir a doc

 

Slds.

Share this post


Link to post

hola me imagino que¿ Malwarebytes Anti-Exploit no se puede poner como residente? para no crear conflictos con kis.un saludo

Share this post


Link to post

Actualizo info: he instalado en mi sistema de trabajo diario (ver mi firma -> Testing System 1) el MAE 1.08 Premium (30 días trial) con todo activado y va bien, por ahora...

 

En el MAE para que funcione no queda otra que tenerlo activado residente, pero ya dependiendo de si estás en Free o en Premium te protege sólo navegadores y Java o bien ya otras aplicaciones y además de permitirte añadir nuevas a la protección.

 

Saludos.

Share this post


Link to post

Pues creo que he encontrado ya un problema, y no sé si es achacable a tener el MAE instalado, pero desde hace unas horas y sólo en FireFox, si busco algo en Google, cuando pincho en algúno de los links de los resultados, me da error:

404. That’s an error.

 

The requested URL /url was not found on this server. That’s all we know.

Si desde el icono verde de la extensión "Kaspersky Protection" le digo: No aplicar el bloqueo a ésta página Web, entonces si funciona, resumiendo el problema es de la Navegación Privada del KTS2016MR0c, extraño porque hasta ahora no había tenido ningún problema con la Web de Google y sus resultados, además es que sólo pasa en FireFox 42, muy muy extraño...

 

¿Me podéis confirmar si os ocurre?.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola.

Si desde el icono verde de la extensión "Kaspersky Protection" le digo: No aplicar el bloqueo a ésta página Web, entonces si funciona, resumiendo el problema es de la Navegación Privada del KTS2016MR0c, extraño porque hasta ahora no había tenido ningún problema con la Web de Google y sus resultados, además es que sólo pasa en FireFox 42, muy muy extraño...

 

¿Me podéis confirmar si os ocurre?.

Confirmo el problema en el mismo escenario. En mi caso uso HMPro.Alert por lo que descarto que sea MBAE.

 

Ya nos comentarás si sabes algo al respecto pls.

 

Slds.

Share this post


Link to post

¡Gracias por la confirmación! ya me parecía a mí una mucha casualidad que fuera del MAE 1.08, teniendo en cuenta que durante horas Google funcionó bien...

 

Saludos.

Share this post


Link to post

Temporalmente para evitar dicho problema de las búsquedas en Google y si no queremos desactivar en módulo "Navegación Privada", podemos añadir la URL de Google a las Exclusiones de dicho módulo.

 

Saludos.

Share this post


Link to post

Parece que ya han corregido el problema.

 

Dicen que actualicemos bases, reiniciemos el navegador y comprobemos si ya no aparece el problema, y confirmo que ya no da el problema :)

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola.

Parece que ya han corregido el problema.

 

Dicen que actualicemos bases, reiniciemos el navegador y comprobemos si ya no aparece el problema, y confirmo que ya no da el problema :)

Correcto. He habilitado Kaspersky Protección de nuevo en Firefox y ningún problema.

 

Gracias @harlan :ay:

 

Saludetes.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.