Jump to content
alperi75

Nuevo KIS 2016 versión es-es

Recommended Posts

Hola @Harlan

 

También he hecho pruebas con el mismo resultado excepto lo de Chrome ya que no lo uso.

Me extraña lo de Chrome ya que no entra en las mitigaciones de exploits de HPAlert. De hecho, TOR Browser sí me funciona.

 

Por otro lado, he probado a abrir otros programas que se incluyen en la mitigación de exploits de HPAlert (Fotogallery, MS Office, VCL..) y no me dan problemas ni al abrirlos, ni trabajando con ellos.

 

También te comento que usuarios de MBAE tienen el mismo problema con navegadores si tienen Kaspersky instalado.

 

De cualquier manera, muchísimas gracias por el test. Ya sé/sabemos de donde viene el problema/incompatibilidad.

 

Slds.

 

 

Share this post


Link to post

Bueno ciertamente Chrome e IE11 tampoco los uso, pero los tengo instalados para dar soporte y hacer pruebas cuando otros usuarios tienen problemas :)

 

Creo que a mí en Mitigaciones si me entraba el Chrome pero ya no te sé decir, porque lo he tenido que desinstalar y no recuerdo bien la lista de aplicaciones que tenía.

 

El problema con el MBAE está reportado y casi diría que es el mismo caso, mismos problemas, 2 tecnologías Anti-Exploits pegándose entre sí, la de Kaspersky y la del MBAE, en este caso creo que tengo alguna esperanza de que al final puedan hacer algo después de todo: http://forum.kaspersky.com/index.php?showt...p;#entry2461215

 

Si quieres una capa con algo más extra de protección contra Exploits puedes instalar el Microsoft EMET 5.2, este ya te garantizo que si tira, incluso con todo conectado y en verde :D lo he usado desde hace un par de años durante épocas... y ahora lo he vuelto a instalar pues era una versión más moderna, no es la panacea seguro, pero algo extra hará :)

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola.

Ahora pensando (a veces me pasa :D ) creo que a mí no me sale Chrome en HPAlert porque no lo tengo instalado :lol:

 

Sobre EMET.. ya le había echado un vistazo pero por ahora lo dejaré así. Cuando se me acabe la licencia de HPAlert probaré a ver que tal. No quiero saturar el sistema con tanto programa antiXXX residente.

 

Problemas con EMET.

 

Lo de MBAE.. a ver como termina.

 

Gracias de nuevo @Harlan por la info :hi:

 

Saludetes.

Edited by Noda

Share this post


Link to post

Personalmente no he tenido problemas con el EMET, al menos que yo me haya dado cuenta o pueda achacárselos directamente :)

 

Saludos.

Share this post


Link to post

hola

una pregunta para harlan4096

 

Para instalar kis2016, basta con desinstalar 2015 o tengo que hacer algo mas

 

gracias

Share this post


Link to post

Sip en principio desinstalar la 2015, bajar la 2016, instalar, activar con tu código, actualizar bases, reiniciar Windows, listo.

 

Saludos.

Share this post


Link to post
@Noda: quizás aún hay algo de esperanza, no la he probado, pero: http://www.wilderssecurity.com/threads/hit...68#post-2522877

 

Comenta que han mejorado la compatibilidad con Kaspersky 2016 e IE, si bien no dice nada de Chrome o FireFox.

 

Saludos.

 

Hola,

 

Hasta un rato tenía instalado en mi PC (Windows 10 64x) el KIS-2015, y el Firefox me funcionaba perfectamente con todos los accesos. He desinstalado el KIS-2015 e instalado el KIS-2016. Todo perfecto, pero me choca un tema importante para mi con el Firefox, mi navegador de referencia: hay accesos, como Facebook, Twitter, y bastantes más, que Firefox no me deja entrar no poniendo estos accesos como excepciones. Otras páginas web me salen descolocadas y raras... ¿tendrá que ver en todo esto el KIS-2016?, hasta antes de instalarlo el Firefox me funcionaba perfectamente con todos estos accesos. El problema es que IE y Edge funcionan bien, pero no me importan todos los favoritos de Firefox, ni todo el tema de claves memorizadas que tengo en Firefox... estoy jorobado con este tema. Si fuera un problema del KIS-2016, volvería al KIS-2015.

 

Saludos y gracias,

Share this post


Link to post
¿Qué extensiones estás usando en FireFox?.

 

Hola,

 

Ante todo, muchas gracias por tu rápida respuesta, como siempre.

 

Tengo bastantes extensiones en el Firefox, pero no son las responsables del problema que me ha surgido. Ya lo he descubierto: He desactivado la "Navegación Privada" del plugin del KIS-2016, que está en la zona derecha de la barra de herramientas del Firefox... y todo ha vuelto a la normalidad absoluta. No se si a ti te pasa lo mismo, pero a mi esta opción me ha destrozado el funcionamiento del Firefox, no sólo no dejándome entrar en muchísimos sitios cotidianos, sino descolocándome la presentación de muchas páginas (Microsoft, mi Blog en WordPress, mi web en Flickr Pro, etc...). Como el KIS-2015 no tenía esta opción, por deducción he pensado que era algo del KIS-2016, pues justo después del cambio es cuando el Firefox se me ha vuelto loco. Ya me dirás algo al respecto.

 

Saludos y gracias,

Share this post


Link to post

Lo de las extensiones te lo decía porque precisamente hay incompatibilidades/problemas entre el nuevo módulo del KIS2016, Navegación Privada, y algunas de ellas, que yo haya descubierto por ahora NoScript y uMatrix, y me imagino todas las demás que intenten hacer el mismo trabajo :) ya lo comenté en otro hilo del foro hace poco.

 

Todas ellas intentan hacer en parte el mismo trabajo que el nuevo módulo del KIS2016, y claro, hay problemas...

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Lo de las extensiones te lo decía porque precisamente hay incompatibilidades/problemas entre el nuevo módulo del KIS2016, Navegación Privada, y algunas de ellas, que yo haya descubierto por ahora NoScript y uMatrix, y me imagino todas las demás que intenten hacer el mismo trabajo :) ya lo comenté en otro hilo del foro hace poco.

 

Todas ellas intentan hacer en parte el mismo trabajo que el nuevo módulo del KIS2016, y claro, hay problemas...

 

Saludos.

 

Hola,

 

He desactivado todas y cada una de las extensiones, y la "Navegación Privada" del KIS-2016 persistía el problema, por lo que, de momento, he desactivado la "Navegación Privada" del KIS-2016 y activadas todas las extensiones del Firefox y todo me funciona de nuevo. Ignoro el motivo de este fallo, pero sin extensiones activas y reiniciado el Firefox, en cuanto activaba la "Navegación Privada del KIS-2016 se me producía el problema (?????).

 

No se si me puedes decir algo más, pero el KIS-2016 falla en este punto.

 

Saludos y gracias,

Share this post


Link to post
... como Facebook, Twitter, y bastantes más, que Firefox no me deja entrar no poniendo estos accesos como excepciones. Otras páginas web me salen descolocadas y raras..

 

Esto no acabo de entenderlo...

 

Yo tengo actualmente instalado el KTS2016MR0a y no tengo esos problemas que comentas (es un KIS2016 + otras tools), también he estado usando en otro sistema (un portátil) el KIS2016 durante agosto y tampoco me ha dado la impresión tener esos problemas que comentas...

 

Saludos.

Share this post


Link to post
Esto no acabo de entenderlo...

 

Yo tengo actualmente instalado el KTS2016MR0a y no tengo esos problemas que comentas (es un KIS2016 + otras tools), también he estado usando en otro sistema (un portátil) el KIS2016 durante agosto y tampoco me ha dado la impresión tener esos problemas que comentas...

 

Saludos.

 

Hola,

 

Pues yo me lo explico menos, soy menos erudito que tu en la materia.

 

Mi equipo es nuevo (se me rompió el anterior hace un mes). Es un portátil Asus F555L, i7, 12GB RAM, 1,5TB DD, y Windows 10 64x. Con el KIS-2015 todo perfecto. Hoy he desinstalado el KIS-2015, pasado el CCleaner, e instalado el KIS-2016 de la web oficial de Kaspersky España, como siempre, y actualizada antes de hacer nada.

 

La sorpresa ha venido al intentar abrir muchas páginas web con el Firefox, y cuya única solución ha sido desactivar la "Navegación Privada" del plugin del KIS-2016 en el Firefox.

 

No te puedo decir más, no veo nada anómalo...

 

Saludos y gracias,

Share this post


Link to post

Comprueba en el FireFox que no haya quedado el certificado Root de Kaspersky de la versión anterior, aunque no creo que sea el culpable.

 

Quizás tienes alguna otra aplicación que está interfiriendo con el nuevo 2016. Hay algunas aplicaciones que antes no tenía problemas de compatibilidad hasta la 2015, y ahora con la 216 si, porque han debido cambiar y reforzar cosas internamente.

 

Si quieres envíame por pm tu GSI y lista de complementos usados en FireFox.

 

Saludos.

Share this post


Link to post
Comprueba en el FireFox que no haya quedado el certificado Root de Kaspersky de la versión anterior, aunque no creo que sea el culpable.

 

Quizás tienes alguna otra aplicación que está interfiriendo con el nuevo 2016. Hay algunas aplicaciones que antes no tenía problemas de compatibilidad hasta la 2015, y ahora con la 216 si, porque han debido cambiar y reforzar cosas internamente.

 

Si quieres envíame por pm tu GSI y lista de complementos usados en FireFox.

 

Saludos.

 

Hola,

 

Cuando desinstalé el KIS-2015 hice limpieza de registro también, reinicié, e instalé el KIS-2016, sin problema alguno.

 

Te adjunto en PM la lista de extensiones que tengo en mi Firefox, las desactivé todas, reinicié el Firefox, activé "Navegación Privada" del KIS-2016, y el follón en el Firefox se produjo de nuevo (?????), es decir, mi Firefox estaba como si no tuviera esas extensiones. Las volví a activar, reinicié, desactivé la "Navegación Privada" del KIS-2016 y todo volvió a la normalidad.

 

No se como hacer el GSI para enviarte el PM con ese fichero, te ruego me lo indiques, no lo he hecho nunca esto del GSI.

 

Saludos y gracias por todo, una vez más,

Share this post


Link to post

Para generar el GSI:

 

Cómo generar el informe: http://support.kaspersky.com/sp/general/dumps/3632#block1

Baja el GetSystemInfo desde aquí: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe

 

El informe comprimido resultante lo puedes subir a una servidor de archivos gratuito como Mega (https://mega.co.nz/) o RGHost (http://rghost.net) y luego pegarnos aquí en tu próximo mensaje del foro el enlace para su descarga.

 

Saludos.

Share this post


Link to post
Para generar el GSI:

 

Cómo generar el informe: http://support.kaspersky.com/sp/general/dumps/3632#block1

Baja el GetSystemInfo desde aquí: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe

 

El informe comprimido resultante lo puedes subir a una servidor de archivos gratuito como Mega (https://mega.co.nz/) o RGHost (http://rghost.net) y luego pegarnos aquí en tu próximo mensaje del foro el enlace para su descarga.

 

Saludos.

 

Ya lo he generado. Uff... no me gusta meter en servidores este tipo de ficheros con información de mi equipo. Si lo prefieres, me das una dirección de email por PM y te lo envío directamente a ti. Saludos y gracias,

Share this post


Link to post

Pues súbelo a tu Dropbox o Google Drive y me pasas por pm privado el link de descarga, y luego borras el archivo.

 

Saludos.

Share this post


Link to post

Unas preguntas para harlan4096 antes de instalar la nueva versión:

 

-Con el KIS2016, ¿no funcionan NoScript y Adblock plus en Firefox?

Si es así ¿cómo solucionarlo?

 

-¿Hace falta esperar a que saques la guía de configuración o no hay novedadades radicales y un Ralph como un servidor no tendrá mayores problemas?

 

Saludos.

Share this post


Link to post

Con KIS/KAV/KTS2016 he probado la combinación: Navegación Segura activada + uBlock Origin y va bien. El NoScript por ahora creo que da problemas, si se activa, el icono de Navegación Segura de Kaspersky deja de funcionar.

 

Sacaré la guía, por supuesto, pero por ahora para los módulos comunes sirve perfectamente la guía del 2015.

 

Ralph como un servidor no tendrá mayores problemas

¿?

 

Saludos.

Share this post


Link to post

OK, muchas gracias por la respuesta.

 

[Con lo de Ralph me refería al personaje limitado de los Simpson -si, lamentable, lo sé :rolleyes: ]

 

Saludos.

Share this post


Link to post

Hola,

 

Por defecto hay estos 3 ajustes desactivados en el KIS-2016. ¿Correcta la desactivación?.

 

Saludos y gracias,

post-108818-1442260639_thumb.png

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.