Jump to content
Knightmare

После выгрузки KIS нельзя опять запустить

Recommended Posts

Заметил неполадку в работе KIS:

 

Если его полностью выгрузить, то опять он уже не загрузится - только после перезагрузки компа. Т.е. я его выгружаю, потом захожу в програм файл и пытаюсь опять запустить, однако 0 реакции.

 

У кого-нибудь такое было?

Share this post


Link to post

Есть идея, почему так происходит.

Зачем вы

захожу в програм файл

У вас что, отсутствует ярлык на рабочем столе?

Share this post


Link to post
Заметил неполадку в работе KIS:

 

Если его полностью выгрузить, то опять он уже не загрузится - только после перезагрузки компа. Т.е. я его выгружаю, потом захожу в програм файл и пытаюсь опять запустить, однако 0 реакции.

 

У кого-нибудь такое было?

 

Скорее всего ,не тот файл запускаете, попробуйте "avpui.exe" запустить.

Share this post


Link to post
Скорее всего ,не тот файл запускаете, попробуйте "avpui.exe" запустить.

Да, я тоже об этом подумал.

Share this post


Link to post

Да, действительно, не тот файл пытался запустить из папки program files <_<

Share this post


Link to post
Knightmare

 

А зачем так все усложнять самому себе,в папки заходить? У Вас что меню Пуск нет? ;)

Есть, но оттуда почему-то не запускается, хотя путь правильный. У меня просто немного оттюнингванное меню пуск

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.