Jump to content
reinojavi

Avisos de KIS no activado

Recommended Posts

Hola , desde hace tiempo me aparece en mi centro de actividades este aviso , no se si tendra importancia .

Mando captura

Un saludo para lo foreros

Gracias :rolleyes:

post-490436-1394952254_thumb.png

Edited by reinojavi

Share this post


Link to post

Hola,

 

Te recomiendo que revises las normas del foro, te serán de gran ayuda.

 

Sube toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

 

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/faq/?qid=208281645

Getsysteminfo (GSI) descarga directa: http://www.getsysteminfo.com/download/GetSystemInfo.exe

 

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

 

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409

AVZ descarga directa: http://www.z-oleg.com/avz4.zip

 

A primera vista viendo que te aparece el icono del KIS activado, me imagino que es un bug del centro de actividades de Microsoft.

De todas maneras sube toda la información que se pide en las normas del foro, y lo reviso.

 

Saludos

Share this post


Link to post

A mi tambien me ha sucedido un par de veces. La última, hoy mismo. He reiniciado y se ha solucionado. Esto me sucede solo en el portátil. En el PC, no.

 

Saludos.

Share this post


Link to post

Hola,

 

A primera vista no veo nada raro relacionado con Kaspersky en tu gsi.

 

Mi recomendación es que desactives el centro de actividades de Microsoft en el apartado antivirus.

 

Saludos

Share this post


Link to post
Hola,

 

A primera vista no veo nada raro relacionado con Kaspersky en tu gsi.

 

Mi recomendación es que desactives el centro de actividades de Microsoft en el apartado antivirus.

 

Saludos

Hola

Gracias por la ayuda que nos prestais , desactivare los avisos

Un saludo :bravo:

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.