Jump to content

Recommended Posts

Hola , después de formatear mi ordenador , vuelvo a instalar el KIS 2014 con el parche b ( no logro encontrar con el parche e ).

Por lo que los exploradores Mozilla , IE , no me dejan habilitar el pago seguro ( no me funciona parte del teclado )ni físico ni virtual ,

Necesito descargar el KIS con el parche d , con dicho parche me funcionaban .

Gracias

Share this post


Link to post

Hola,

 

Te recomiendo que revises las normas del foro, te serán de gran ayuda.

 

Sube toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

 

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/faq/?qid=208281645

Getsysteminfo (GSI) descarga directa: http://www.getsysteminfo.com/download/GetSystemInfo.exe

 

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

 

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409

AVZ descarga directa: http://www.z-oleg.com/avz4.zip

 

Revisa: http://forum.kaspersky.com/index.php?showtopic=287702

Ten encuenta que ha comenzado la actualización al parche E, y que esta es progresiva, en 1 o 2 días estara completamente desplegado, vete revisando el contenido de las actualizaciones, para reiniciar el equipo en cuanto la hayas recibido.

 

No hay disponible para descargar ningún build con los parches integrados, salvo la versión que ya has descargado e instalado con el parche B incluido.

 

Saludos

Edited by Caos

Share this post


Link to post

Yo estoy en la misma situación, instalé hace 2 días el KIS2014b con el instalador de la Web oficial y por ahora no me ha bajado siquiera ni el C ni el D, y por supuesto el E tampoco, toca esperar seguramente :)

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Hola,

 

Te recomiendo que revises las normas del foro, te serán de gran ayuda.

 

Sube toda la información que en ellas se pide (Versión y build de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

 

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/faq/?qid=208281645

Getsysteminfo (GSI) descarga directa: http://www.getsysteminfo.com/download/GetSystemInfo.exe

 

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

 

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409

AVZ descarga directa: http://www.z-oleg.com/avz4.zip

 

Revisa: http://forum.kaspersky.com/index.php?showtopic=287702

Ten encuenta que ha comenzado la actualización al parche E, y que esta es progresiva, en 1 o 2 días estara completamente desplegado, vete revisando el contenido de las actualizaciones, para reiniciar el equipo en cuanto la hayas recibido.

 

No hay disponible para descargar ningún build con los parches integrados, salvo la versión que ya has descargado e instalado con el parche B incluido.

 

Saludos

 

Share this post


Link to post

Hola, la version del KIS es 14.0.0.4651b . Mi pc W8.1 intel core i3-3110 2,4vGHZ 3MBL3 6GB de RAM. GSI : http://www.getsysteminfo.com/read.php?file...70d635f339473ac

sigo con el paeche b el viernes cuando restaure el equipo tenia el parche e ,

No se si logre enviar bien lo que me pedisteis , soy nobel en este tema . Pero si soy un gran seguidor de vuestro foro

Muchas gracias por estar siempre atentos a nuestros problemas

sysinfo.zip

GetSystemInfo_CUCU_JAVI_2014_02_17_18_39_11.zip

Share this post


Link to post

Confirmado, hasta que no recibas (recibamos, porque estoy en la misma situación que tú) el parche E seguiremos con el B, junto con el E nos llegarán el C y el D.

 

Saludos.

Share this post


Link to post
Confirmado, hasta que no recibas (recibamos, porque estoy en la misma situación que tú) el parche E seguiremos con el B, junto con el E nos llegarán el C y el D.

 

Saludos.

 

Share this post


Link to post

Hola , no entiendo como en la pagina de Kaspersky , solo tienen el KIS con el parche b . cuando saben que con ese parche estan fatal los exploradores . Pero bueno tocara esperar

Muchas gracias a los dos

Un saludo

Share this post


Link to post

Hombre, dan por hecho que el instalador tiene hasta el parche B pero que en cuanto instales el producto y lo actualices, te llegarán los demás parches ...

 

El problema es que estos días se está produciendo una situación muy concreta y temporal y es que está siendo liberado el nuevo parche E de forma progresiva en los servidores, con lo cual, hasta que no se sincronicen todos y nos llegue por fin el último parche que es el E, se ha bloqueado la bajada de los demás parches, porque ya están integrados en el E.

 

En cuanto a tener los instaladores con los últimos parches integrados ... si, es una sugerencia que cada poco tiempo la sugerimos al servicio técnico, pero ... ya se sabe "las cosas de Palacio van lentas" :D

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Si, precisamente al producirse dicha situación lo he vuelto a reclamar, para ver si tenemos suerte :)

 

Saludos

Share this post


Link to post

Me acaba de llegar el parche E en un update 13.98MB ... recordamos que hay que reiniciar el sistema para que aparezca la e.

 

Saludos.

Share this post


Link to post

Idem, tanto en Windows 7 como en Windows 8.1 :)

 

Saludos

Share this post


Link to post
Idem, tanto en Windows 7 como en Windows 8.1 :)

 

Saludos

 

 

 

 

Hola , confirmado tengo el parche e , los exploradores estan ok ,

Un saludo

Share this post


Link to post

Recordad el pequeño "truco/workaround" que para que os funcionen en las páginas Webs los símbolos \|@#~€¬ etc... de la hilera superior horizontal del teclado en el Teclado Virtual del 2014 hay que dejar pulsadas/bloqueadas las teclas CTRL+ALT de la zona izquierda por ejemplo.

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Recordad el pequeño "truco/workaround" que para que os funcionen en las páginas Webs los símbolos \|@#~€¬ etc... de la hilera superior horizontal del teclado en el Teclado Virtual del 2014 hay que dejar pulsadas/bloqueadas las teclas CTRL+ALT de la zona izquierda por ejemplo.

 

Me entró la risa al leerte Harlan. Voy a tener que repasar las clases de mecanografía porque para poner símbolos.. tengo que mirar pa'l teclado!!

 

En fin, el humor que no falte. Saludetes.

 

 

 

 

 

Share this post


Link to post

Hay que tomarse la vida con alegría :)

 

Saludos

Share this post


Link to post
Me entró la risa al leerte Harlan. Voy a tener que repasar las clases de mecanografía porque para poner símbolos.. tengo que mirar pa'l teclado!!

 

En fin, el humor que no falte. Saludetes.

 

:D

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.