Jump to content
Yami Nemesis

KIS 2013 Picos Altisimos

Recommended Posts

Hola a todos, este problema lo detecté desde que se instalo el parche "E" en mi KIS, cada vez que abro mas de 2 pestañas de internet explorer... la pantalla se congela por momentos, y al ver el administrador de tareas, me doy con la sorpresa que se consume todo los recursos del procesador y RAM respectivamente, siempre suele suceder esto, y no baja los picos, sino que se mantienen consumiendo todo los recursos...

 

Al darle salir al KIS, todo se normaliza y la PC se vuelve estable... espero que me puedan ayudar, ya que para mi es el mejor antivirus, pero como ahora va... :unsure: con lo de los recursos, me da molestia...

 

Finalmente, cuando vuelvo a activar el KIS (luego del incidente descrito), no vuelve a dar picos altos...

 

Aqui les brindo mi GSI y AVZ respectivamente...

 

Mi GSI

 

AVZ esta adjunto...

 

Cuento con una laptop con S.O Windows 7 profesional de 32 bits

 

Dual Core a 1.66GHZ y con 4GB de RAM

sysinfo.zip

Share this post


Link to post

Bienvenido al foro.

 

Hay un hilo del foro donde se comentan problemas (lentitud) en el arranque de Windows debidos al SystemWatcher, los de K. están en ellos, me imagino que puede afectar igualmente a otros procesos del sistema ...

 

Lo que comentas con el IE9 no me pasa en mi sistema ...

 

Añadido: si tienes el Kies de Samsung activo, yo lo quitaría del arranque, incluso crearía exclusiones en K. pues algunos usuarios han tenido problemas con él y Kaspersky, no les dejaba iniciar el sistema.

 

Añadido2: deja una sola versión de Java en tu sistema (la 7 te recomiendo) y además actualizala pues la última versión es la 10.

Saludos.

Edited by harlan4096

Share this post


Link to post
Bienvenido al foro.

 

Hay un hilo del foro donde se comentan problemas (lentitud) en el arranque de Windows debidos al SystemWatcher, los de K. están en ellos, me imagino que puede afectar igualmente a otros procesos del sistema ...

 

Lo que comentas con el IE9 no me pasa en mi sistema ...

 

Añadido: si tienes el Kies de Samsung activo, yo lo quitaría del arranque, incluso crearía exclusiones en K. pues algunos usuarios han tenido problemas con él y Kaspersky, no les dejaba iniciar el sistema.

Añadido2: deja una sola versión de Java en tu sistema (la 7 te recomiendo) y además actualizala pues la última versión es la 10.

 

Saludos.

Muchas gracias por la respuesta estimado Harlan... realmente espero que tengan una pronta solucion para esos picos molestos... ya desinstalé el Kies que ahora ya no lo uso.

 

Saludos

Share this post


Link to post

Tengo los mismos síntomas que tú. se cuelgan los navegadores al intentar abrir 2-3 webs y el PC queda inservible por un rato. Es desesperante.

Siempre estamos con las mismas historia. Todo esto da muy mala imagen del KIS.

Cualquiera le instala el KIS 2013 a alguien para que luego se lo echen en cara. Que a estas fechas haya gente que siga con el KIS 2012 ya dice bastante. Y siento ser tan crítico, pero es que todos los años es la misma historia.

 

Saludos.

Share this post


Link to post

Hola.

 

No utilizo IE pero al ver los comentarios hice una prueba hace dos minutos.

He abierto IE9 (sin cerrar FF con pestañas varias, y descargando un archivo de 160 MB's simultáneamente -Kis trabajando-) y he abierto varias páginas en IE. He navegado en ellas sin cerrar ninguna y no tengo problema/lentitud/otro.

 

Utilizo el equipo, sistema y los productos Kaspersky que ven en mi firma.

 

post-212760-1359852044_thumb.jpg

 

Según veo en comentarios pasa con navegadorES. No veo problema alguno; ni en mi navegador habitual Firefox ni, como ven, en IE9 por lo que deduzco que es algo puntual causado por otros motivos ajenos a Kaspersky o por la relación Kaspersky/otro (complementos/plugins en el IE) que yo no tengo.

 

Saludos.

Share this post


Link to post

Eso suele pasar al encender el pc y/o al usar simultáneamente algún cliente bittorrent (yo sigo usando bitspirit y me pasa constantemente).

 

Los complementos también ralentizan la apertura de páginas web (yo tengo la barra de google y los de KIS).

 

Al encender el pc usando windows 7, hay que esperar casi 3 minutos para que todo se haya cargado.

Edited by alperi75

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.