Jump to content
harlan4096

KIS/KAV 2013 MP1 Parche E

Recommended Posts

Cn mi caso con el parche F sigue todo igual,

tarda 1 minuto o más desde que se inicia el escritorio de w8 hasta que carga el icono de Kaspersky al lado del reloj.

-_-

 

Esperaremos al parche G

Share this post


Link to post

El parche F aún no ha sido publicado de forma oficial, está en beta ... a no ser que estés usando los servidores beta para testearlo.

 

Si quieres que el sistema arranque más rápido, activa la casilla comentada más arriba. De cualquier forma genera un GSI de tu sistema, para revisarlo.

 

Saludos.

Share this post


Link to post

Si estoy usando el servidor beta.

 

Aparte con el parche F beta sigue el problema de que se cierran algunos de los programas Metro

que vienen de serie en Windows8 al intentar abrirlos como el de los mensajes, calendario, Fotos, skydrive.....

 

Se que se puede arreglar dando permisos extra a las aplicaciones en la sección de control de aplicaciones, pero entiendo que deberían repararlo.

 

Me extraña un poco que errores tan evidentes no los vayan reparando en las betas que van sacando.

Edited by cocute

Share this post


Link to post

Parche G viene de camino:

Must be fixed next:

- System hang on shutting down and booting OS

- Support FF19 and Chrome 25 (Safe Money)

- Problems related to working with websites "Pichincha.com" and "https://www2.bancobrasil.com.br/aapf/login.jsp"

- Problems with the Java on Win8

- System stops responding while copying/extracting files

- Cannot connect to xBox through Windows Media Center

- Problems with connecting SQLExpress 2008

- Rootkit scan hang

Also fixed some dumps and perfomance.

 

Saludos.

Share this post


Link to post
System hang on shutting down and booting OS

 

Ahhh música para mis oídos y para los de mis clientes, bueno hasta no testear no creer.

Share this post


Link to post

De nada

 

Lo acabo de instalar en dos equipos :)

 

Saludos

Share this post


Link to post

con el parche G han solucionado ya lo de que varias aplicaciones de windows8 no se podían abrir?

 

Share this post


Link to post
con el parche G han solucionado ya lo de que varias aplicaciones de windows8 no se podían abrir?

 

No lo he probado en Windows 8.

 

Lo solucionado según se ha comentado es:

 

Must be fixed next:

- System hang on shutting down and booting OS

- Support FF19 and Chrome 25 (Safe Money)

- Problems related to working with websites "Pichincha.com" and "https://www2.bancobrasil.com.br/aapf/login.jsp"

- Problems with the Java on Win8

- System stops responding while copying/extracting files

- Cannot connect to xBox through Windows Media Center

- Problems with connecting SQLExpress 2008

- Rootkit scan hang

Also fixed some dumps and perfomance.

 

Saludos

Share this post


Link to post
con el parche G han solucionado ya lo de que varias aplicaciones de windows8 no se podían abrir?

 

No lo he probado en Windows 8.

 

Lo solucionado según se ha comentado es:

 

Must be fixed next:

- System hang on shutting down and booting OS

- Support FF19 and Chrome 25 (Safe Money)

- Problems related to working with websites "Pichincha.com" and "https://www2.bancobrasil.com.br/aapf/login.jsp"

- Problems with the Java on Win8

- System stops responding while copying/extracting files

- Cannot connect to xBox through Windows Media Center

- Problems with connecting SQLExpress 2008

- Rootkit scan hang

Also fixed some dumps and perfomance.

 

Saludos

Share this post


Link to post

Parece que el parche está para testeo, pero ¿cuando estará en descarga normal? A mí me sigue saliendo parche F a día de hoy.

 

Tampoco se corrige el problema con Ebay que se vuelve loco ¿No?

 

A ver si alguien puede confirmarmelo.

 

Saludos.

Share this post


Link to post

El parche G está aún en fase abierta de testeo, si todo va bien me imagino que esta misma semana se empezará a liberar de forma progresiva, como ya hemos comentado otras veces.

 

En cuanto al problema de eBuy, habrá que ver ... aunque soy escéptico, si bien tenemos la posibilidad de que corrijan el problema para la 2014 que ya ha empezado su testeo :)

 

Añadido: acabo de probar a entrar con mi cuenta en eBay.es, obviamente añadiendo en la lista de Safe Money la dirección: https://signin.ebay.es que es la que tiene https para identificarse, y parece que todo correcto, vamos he cerrado sesión, y ahora cuando vuelvo a identificarme, si me muestra como desconectado. Lo he probado con FF20b y KIS2013 parche G beta ... obviamente los addons de K. en el FF20 no funcionan, pero tampoco hacen falta realmente para el Safe Money.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Con FF18 y KIS 2013 Parche "F" a día de hoy sigue todo igual:

 

- al autenticarse en eBay aparece la ventana de "Pago realizado con éxito"

- al desconectarse sigue sin cerrar la sesión realmente

- al ir al apartado de "Mi eBay" te obliga a meter por segunda vez la contraseña

 

Así que esperando como agua de mayo el parche G.

 

Saludos.

Edited by nachete75

Share this post


Link to post

No creo que tarde mucho en salir :)

 

Saludos

Share this post


Link to post

Por cierto con el parche G (al menos el G en fase beta) sigue el problema de que le cuesta un buen rato aparecer el icono de la K al inicio.

 

Share this post


Link to post
Con FF18 y KIS 2013 Parche "F" a día de hoy sigue todo igual:

 

- al autenticarse en eBay aparece la ventana de "Pago realizado con éxito"

- al desconectarse sigue sin cerrar la sesión realmente

- al ir al apartado de "Mi eBay" te obliga a meter por segunda vez la contraseña

 

Pues a mí con FF19.0.2 y KIS2013 parche "F" no me da ninguno de los tres problemas. Es más, me ha funcionado igual de bien que siempre estos últimos meses. Es la primera noticia que leo.

 

A ver si es una cuestión de alguna opción que tengas de "recordar contraseña" o de cookies que no borras bien...

 

Saludos.

Edited by Darkness Knight

Share this post


Link to post
Por cierto con el parche G (al menos el G en fase beta) sigue el problema de que le cuesta un buen rato aparecer el icono de la K al inicio.

 

 

Hola

Pues en las pruebas que he realizado parece ser que el problema se ha corregido tanto de inicio como apagado

Saludos

Share this post


Link to post
Pues a mí con FF19.0.2 y KIS2013 parche "F" no me da ninguno de los tres problemas. Es más, me ha funcionado igual de bien que siempre estos últimos meses. Es la primera noticia que leo.

 

A ver si es una cuestión de alguna opción que tengas de "recordar contraseña" o de cookies que no borras bien...

 

Saludos.

 

Ya, o quizás no has leido lo suficiente en este foro porque ya hubo un post de ese tema y harlan4096 confirmó lo que yo digo, que el Pago seguro de KIS2013 se volvía loco al entrar en Ebay y no se cerraba sesión correctamente. Incluso creo que reportó él las trazas para que lo solucionaran.

 

Saludos.

Edited by nachete75

Share this post


Link to post
Ya, o quizás no has leido lo suficiente en este foro porque ya hubo un post...

 

¡¡Qué destroyer!!, ¿no? :blink::blink::blink::blink:

 

No sé... las cosas se pueden decir de otra manera. Es la primera vez en 13-14 años que posteo algo para intentar ayudar a alguien con una duda y me espetan algo así. Pero bueno... supongo que siempre hay una primera vez para todo.

NO COMMENTS.

Share this post


Link to post

Y a mí me parece un poco de "sobrao" decir que "es la primera vez que leo" que recalques "ninguno", utilices "es más",.... porque que yo sepa no creo que leas ni todos los posts en los diferentes idiomas, ni que seas un betatester ni un desarrollador de Kaspersky, pero se ve que cada uno debe tener un sentido de la modestia diferente.

 

Es la primera vez que me enzarzo en una discusión de este tipo en mis XX años en distintos foros, así que con eso digo todo.

 

Saludos.

Edited by nachete75

Share this post


Link to post
Y a mí me parece un poco de "sobrao"....

:bravo:

...decir que "es la primera vez que leo" que recalques "ninguno", utilices "es más",....

Es que hoy es la primera vez que YO lo he leído (hablaba por mí) y a mí, bien es cierto que en modo normal (no me he dado cuenta que hablábais en modo pago seguro) Ebay no me daba problemas (hablaba por mí también). Por eso lo he comentado y por si te podía servir (a ti y a más gente) de ayuda.

 

porque que yo sepa no creo que leas ni todos los posts en los diferentes idiomas

¿Has llegado tú solo a esta conclusión?...¡¡Te felicito!! :pray:

 

...ni que seas un betatester ni un desarrollador de Kaspersky, pero se ve que cada uno debe tener un sentido de la modestia diferente.

 

:ai: :ai: :ai:

 

:aa: :aa: :aa: No encuentro emoticonos suficientes para expresar mi asombro ante tus comentarios. Estoy alucinando.

 

 

Es la primera vez que me enzarzo en una discusión de este tipo en mis XX años en distintos foros, así que con eso digo todo.

 

Con esa actitud... lo dudo mucho.

 

Be water my friend. :ay:

Edited by Darkness Knight

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.