Jump to content

Recommended Posts

При открытии страниц в опере версии 11.64 касперский грузит процессор от 40 до 60 %. И страницы открываются очень медленно, как только выгружаю касперского всё быстро начинает открываться. Windows 7 64 бита. Процессор Intel Core Duo T6600, 4гига оперативы. Оперативы хватает. Она грузится только до 1200мб. На работе установлено всё тоже самое только касперский не грузит комп. (показывает загрузка процессора 2-3%) хотя комп. Pentium 4. Помогите разобраться? В чём дело?

http://www.getsysteminfo.com/read.php?file...06e4845dc7dcd2d

 

Share this post


Link to post
И мне помогите... невозможно работать с KIS 12!

 

В опере больше 2х вкладок не открыть (((

 

http://www.getsysteminfo.com/read.php?file...mp;key=A5vPqGel

Добро пожаловать на форум.

А в других браузерах?

Для начала, удалите Malwarebytes Anti-Malware.

Share this post


Link to post
Добро пожаловать на форум.

А в других браузерах?

Для начала, удалите Malwarebytes Anti-Malware.

Сомневаюсь что что-то тут заметно поможет.

 

Одноядерный CeleronD без Hyper Threading, всего 2 гигагерца, и гиг оперативки.

В общем, бюджетная железка образца 2006 года...

Share this post


Link to post
Сомневаюсь что что-то тут заметно поможет.

Возможно. Но у меня старый компьютер несравнимо слабее, но по интернету "полазить" хватает. (Уж точно больше двух вкладок открываю).

Share this post


Link to post
тоже проблема с загрузко процессора.

...

Заранее спасибо.

А описать проблему нет желания?

Ну там скажем:

 

- Какая проблема?

- Когда возникает?

- Как часто возникает?

- Что нужно сделать, чтобы возникла?

- А чтобы пропала?

 

Share this post


Link to post
А описать проблему нет желания?

Ну там скажем:

 

- Какая проблема?

- Когда возникает?

- Как часто возникает?

- Что нужно сделать, чтобы возникла?

- А чтобы пропала?

В этой теме же вроде одну проблему обсуждают.

В диспетчере задачь процесс AVP.exe грузит процессор на 50-100%. Грузит постоянно не останавливаясь.

Это же не нормально насколько я понимаю?

 

Система:

процессор Core i5-3570K

ОЗУ 8 гб

Видео ATI Radeon HD 4850 512МБ

ОС Windows 7 x64

 

Скажите пожалуста если нужны какие-то еще данные.

Share this post


Link to post

Отключите защиту антивируса. Если проблема пропадет - отключайте компоненты антивируса по-очереди, покуда проблема не пройдет, и находите виновного.

Share this post


Link to post
Отключите защиту антивируса. Если проблема пропадет - отключайте компоненты антивируса по-очереди, покуда проблема не пройдет, и находите виновного.

Кстати у меня KIS 2013 стоит. Забыл написать

 

Я вот в нем плохо ориентируюсь) Компоненты - это вы имеете в виду в настройках "Файловый антивир." "почтовый антив." "Контроль программ" и т.д.?

Share this post


Link to post
Именно это.

Спасибо.

Завтра попробую и отпишусь а то я решил провести полну проверку на вирусы а это надолго)

Share this post


Link to post
Спасибо.

Завтра попробую и отпишусь а то я решил провести полну проверку на вирусы а это надолго)

Да ради Бога. :D

Хотя в ней и нет никакого смысла...

Share this post


Link to post
Да ради Бога. :D

Хотя в ней и нет никакого смысла...

ну почему же нет, после полной проверки лично у меня комп гораздо шустрее работает)) как лично я думаю что это из-за заполнения базы iSwift, но может я конечно не прав))

Share this post


Link to post
ну почему же нет, после полной проверки лично у меня комп гораздо шустрее работает)) как лично я думаю что это из-за заполнения базы iSwift, но может я конечно не прав))

База iSwift отлично наполняется в реальном времени файловым антивирусом.

Причем в базу попадают только те объекты, к которым есть обращение, а не все подряд, хранящееся с 2003 года в помойке на втором диске.

Share this post


Link to post

Странно но сегодня почему-то все нормально, загрузки нету)

 

Люди а подскажите еще пожалуйста, я играю в танки по сети и у меня в них каждые 10 секунд пвдает фпс на секунды 2. т.е. 10 секунд игра нормально 2 сек - тормаза.

У меня есть подазрения что может касперский что-то проверяет через каждые 10 сек или может брэндмауэр вин7. Но где это посмотреть не знаю. Может быть подскажете где и что глянуть можно.

Спасибо

Share this post


Link to post

Все кажется разобрался. проблемы были повидимому из-а программы Ashampoo HDD Control

Share this post


Link to post
Дерзайте, файл приложил. Это торрент файл. Скачается программа, в ней есть все что нужно. Интерфейс на русском, разобраться не сложно. Весит всего 10 мб.

 

по этой ссылке грузится программа в которой есть клавиатурный перехватчик..КИС забрал этот файл на карантин и удалил его из програм...Просьба к модераторам заблокировать ссылку и проверить в чем дело...Проверка самой экзешки ничего не выявляла, перехватчик появлялся во время запуска и некоторого времени работы проги этой.

 

По теме , у меня тоже сильно тормозил комп, но поставил проверять руткит раз в месяц и правила програм на 10 дней (было 90) то вроед как полегче стало..Но пробла осталась такая вот; при просмотре Ютуба, через время начинает достаточно тормозить, зависать и тд..особенно после открытия по очереди по одной нескольких ссылок...Именно Ютуб чтото виснет через время..

Edited by chr

Share this post


Link to post

Продукт (KIS 13.0.1.4190) периодически ни с того ни с сего начинает грузить процессор на 45-55% (под пользователем "система"). При этом тормозит всё - открытие программ, сайтов, звуковое сопровождение событий и т.п. Помогает только перезагрузка. Началось три дня назад. Только за сегодняшний вечер сделал 4 перезагруза за 3 часа. Последний глюк начался как раз после начала выполнения проги getsysteminfo для создания отчёта, который и прилагаю.

Отчёт

Share this post


Link to post
Продукт (KIS 13.0.1.4190) периодически ни с того ни с сего начинает грузить процессор на 45-55% (под пользователем "система"). При этом тормозит всё - открытие программ, сайтов, звуковое сопровождение событий и т.п. Помогает только перезагрузка. Началось три дня назад. Только за сегодняшний вечер сделал 4 перезагруза за 3 часа. Последний глюк начался как раз после начала выполнения проги getsysteminfo для создания отчёта, который и прилагаю.

Отчёт

попробуйте выполнить полное сканирование системы. может после полного "обнюхивания" файлов потребление ресурсов снизится.

Edited by zhenek_vilkov

Share this post


Link to post

То же самое!

Начлось два-три дня назад, стало всё грузить и тормозить комп!

Никогда такого не было раньше! После отключения антивируса, или перезагрузки компьютер работает нормально!

Какие-то проблемы с антивирусом KIS 2013 13.01.4190 ( b ) Лицензионным (Точнее похоже с его последними обновлениями!), проверял полным сканированием на вирусы всю ситему касперским-KIS 2013, и защитником windows, проблем и вирусов не обнаружено!

Edited by Sugo77

Share this post


Link to post
попробуйте выполнить полное сканирование системы. может после полного "обнюхивания" файлов потребление ресурсов снизится.

Это не то. С 12-ым КИСом была такая мулька, когда он начинал зверствовать минут на несколько (типа поиск руткитов, синхронизация с хипсом и т.п.) и потом возвращался в нормальное состояние. Здесь речь идёт о том, что КИС13 просто тупо грузит проц, пока его не перезагрузишь. Никаких намёков на то, чем он занимается в это время, в отчётах я не нашёл.

Проблемы начались 5 ноября после вечернего обновления. 6 ноября утром переустановил сабж и до вечера работал без обновления баз - всё чётко. Вечером 6-го обновился и до сих пор кнопка "ресет" является моим самым большим другом.

Share this post


Link to post

То же самое!

Никогда такого прежде не было!

За всё время пользования Касперскими...

Кстати, в данный момент, что-то обнова зависла на 85% уже с полчаса, перезагрузка тоже не помогла.

Edited by Sugo77

Share this post


Link to post

попробуйте:

1. удалить продукт, после пройтись утилитой удаления.

2. установить продукт заново.

Share this post


Link to post

Помучился, но смог переустановить(Через Reg Organaizer), пока больше не грузит, не тормозит, всё летает...

 

Спасибо!

 

Но все-равно не понятно, из-за чего это было...

 

Кстати, хотя и не грузит, но в процессах у меня теперь почему-то аж 3 avp.exe 32(2 системных, 1 пользовательский), вместе со скрытыми, раньше было 2...

Edited by Sugo77

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.