Jump to content

Recommended Posts

Касперцы, куда вы торопились?

На моем компьютере источником обновлений НЕ являлись сервера ЛК.

После установки 11.0.2.556 поверх 11.0.1.400 в настройках источников обновлений нет ничего!!! Как теперь туда вернуть сервера ЛК?

В данный момент версия 11.0.2.556 сигнализирует "Обнаружено вредоносное ПО". В "Подробностях" вижу целых пять пунктов. Никакие нажатия на "Исправить", "Лечить" ничего не дают - ноль реакции.

То, что неадекватное опустошение списка источников обновлений не является случайностью, подтверждено таким же апгрейдом на другом компьютере.

Советуйте, что делать?

Share this post


Link to post

Тоже пропали источники обновления. Проблему решил так:

Настройка - > Дополнительный параметры -> Управление параметрами - > Восстановить - > Далее... (И выбрать галочкой обновление)

Edited by Astafan

Share this post


Link to post
Тоже пропали источники обновления. Проблему решил так:

Настройка - > Дополнительный параметры -> Управление параметрами - > Восстановить - > Далее... (И выбрать галочкой обновление)

Спасибо, конечно. Догадаться невозможно. Да и нет такой кнопки с надписью или подсказкой "Дополнительные параметры". Надо пробовать четыре кнопки! Да ещё надо догадаться, что их нужно нажимать.

Но что теперь делать с отсутствием реакции на "Исправить!", "Нейтрализовать все", "Лечить"?

Edited by Radiohooligan

Share this post


Link to post

Ха-ха-ха! Вот так штука - в источниках обновлений задана папка на диске, а обновления не идут. Грит "Не задан источник обновлений".

Всё, покатил обратно на 11.0.1.400.

Бросайте, касперяне, возню с замороченным интерфейсом, делайте АНТИВИРУС!

 

Share this post


Link to post

А у меня с KAV 11.02.556 всё нормально с обновлениями, наверное потому, что я её скачал, удалил старую KAV 11.0.1.400 оставив лишь информацию об активации. И установил новую и настроил по новой.

Share this post


Link to post
А у меня с KAV 11.02.556 всё нормально с обновлениями, наверное потому, что я её скачал, удалил старую KAV 11.0.1.400 оставив лишь информацию об активации. И установил новую и настроил по новой.
Аналогично. Удаление предыдущей версии с сохранением информации о лицензии = безглючная работа нового билда.

 

Share this post


Link to post
Сейчас сижу на 11.0.1.400 и жду нормальную версию.

Ждите...~через полгода будет 2012:) Как я знаю, 2011 завершен на 556-ой сборке. Ну и автопатчи будут может

Share this post


Link to post
Ждите...~через полгода будет 2012:) Как я знаю, 2011 завершен на 556-ой сборке. Ну и автопатчи будут может

Да в 2011 столько багов было, что CF3 наверное выпустят еще. Хотя если не будет больше, то тогда пора слезать с 2010 мне =)

Share this post


Link to post
В данный момент версия 11.0.2.556 сигнализирует "Обнаружено вредоносное ПО". В "Подробностях" вижу целых пять пунктов. Никакие нажатия на "Исправить", "Лечить" ничего не дают - ноль реакции.

Советуйте, что делать?

Решентие очень простое. Нужно выбрать не "исправить" или "лечить" а "удалить из списка" или же "в доверенные программы". И таким образом весь этот давнишний хлам не будет являться "вредоносным ПО" и "необработанными объектами". У меня новая версия так же реагировала.

У меня: Vista SP2 HBx86 со всеми обновлениями, лицензия. KAV 2011 (11.0.2.556).

Share this post


Link to post

Перешел на 11.0.2.556, удалив предыдущую, встала без проблем, немного долго обновлялась, но это как всегда с новыми версиями, пока порядок, удачи.

Share this post


Link to post

Смотрю сегодня версию 556 убрали с сайта, какие на то причины, и стоит ли откатываться обратно на 400-й билд ?

Share this post


Link to post
Смотрю сегодня версию 556 убрали с сайта, какие на то причины, и стоит ли откатываться обратно на 400-й билд ?

У Вас есть какие то проблемы с 556? Если нет, то не стоит.

Share this post


Link to post
У Вас есть какие то проблемы с 556? Если нет, то не стоит.

Нет, пока что никаких проблем с новым билдом не возникало

Share this post


Link to post
Точно! Убрали. А почему?

Патч "а" в сборку вшивают ИМХО.

Share this post


Link to post

Опять 556 версия на сайте! Обновился только что принудительно, никаких патчей не видно.

Share this post


Link to post

Есть только ссылка на новый билд, а самого билда в репозиториях немаэ

Share this post


Link to post

556 версию убрали с страницы загрузки даже с европейских сайтов Касперского

Ожидается новая сборка?

Edited by Юр@

Share this post


Link to post
Рискну предположить что теперь сборка 556 будет с патчем а, который по слухам должен появиться сегодня. :rolleyes:

 

А зачем убрали загрузку? Добавили бы потом патч, как раньше делали.

Навернре без патча опасно пользоваться!

Share this post


Link to post

Блиииин.... Это издевательство какое-то! Поставил .400 - через неделю вышел .556. Поставил .556 - убрали из загрузок. Значит доделывают и опять переставлять... :dash1:

Share this post


Link to post
С бубном пляшите сами.

Сейчас сижу на 11.0.1.400 и жду нормальную версию.

Тогда обращайтесь в тех поддержку.

Тема закрыта

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.