Jump to content
neeeko

[DESKTOPS ] KAV 6.0.4.1212 - l'horreur

Recommended Posts

Ils dorment ou quoi chez Kaspersky !!!!!!

 

La concurrence n'est vraiment plus très loin d'arrivé chez nous.

 

Pour vendre les produits, ils sont fort. Pour la maintenance, un peu moi ! :dash1:

Share this post


Link to post

Bonjour,

 

J'ai bien contacté mon revendeur. Il à prit contact avec kaspersky. Il y a bien eu des échanges, mais qui ne sont pas concluant. Et cela perdure dans le temps.....

A la longue, avoir pour seule et unique réponse

"Nous avons eu une réponse de nos experts. Les .exe bloqués ne contiennent pas de code malicieux, il s’agissait d’un cas de faux positif. C’est la défense pro-active qui a, à chaque fois, mis en quarantaine les fichiers .exe suspicieux. Ce problème sera fixé au plus vite. En attendant, pour ne pas être impacté par ce genre de problème, il est possible de désactiver la défense pro-active.

Nous reviendrons vers vous pour vous confirmer que ce problème est résolu."

 

Désactiver une options de protection, ce n'est pas satisfaisant. Et sa dure depuis quelques temps déjà.

 

Encore merci

Edited by remi82

Share this post


Link to post

Bonjour,

 

Effectivement la désactivation de la Défense Proactive n'est pas une solution sur le long terme. Il y'a deux solutions à ces suppressions intempestives :

  • Créez des règles d'exclusions
  • Mettre à disposition les exécutables sur le forum pour que je les envoie au lab afin qu'ils soient mis en liste blanche dans les signatures pour ne plus être détecté.

Share this post


Link to post

Bonjour,

 

Petit mea-culpa.

 

Tout n'est pas encore corrigé.....mais bon.

 

J'ai supprimé la règle qui excluait tous les .exe. Et j'ai désactivé la défense proactive.

Depuis, plus de soucis de suppression d'exécutable.

 

Mais j'espère que la mise à jour qui sortira dans 3 semaines environ, va corriger le problème.

 

Quand à mes .exe qui sont supprimés, ils ont déjà été transmis au lab pour être mis sur liste blanche.

 

Merci à tous. Et pourvus que tout rentre dans l'ordre rapidement.

Au fond, il est bien cette antivirus. A part cette mise à jour MP4

Share this post


Link to post

Bonjour,

 

C'est ma quatriéme install de la derniére version , les 3 premiére j'ai remplacé du Symantec Endpoint et je n'ai eut aucun probléme , par contre la 4 eme part en vrille .. et c'est justement une mise à jour de la mp3 vers la mp4 , session qui se bloque (en workgroup dont pas besoin d'être en domaine) , Mon copieur Canon qui se fait la malle et pb d'impression avec Adobe Reader,il me supprime supercopier ect... , ceci aléatoirement sur mes 40 Pc.

 

 

Si ca peut aider , il faudrait savoir qui part d'une nouvelle install (vu que RAS sur mes 3 premiéres config qui sont similaires) et qui est 'emmerdé' depuis une Maj...

 

Nota : j'ai effectué les mise à jour sur mes cartes réseau mais sans succés. :-( .

 

 

 

 

 

 

 

 

Share this post


Link to post

Je vais moi aussi désactiver la défense pro active en attendant la nouvelle version, on verra bien. J'ai pas envie de changer d'Antivirus , je le trouve bien aussi et il fait relativement bien son travail , Avec des milliers de config différentes il faut pas s'attendre à du 100 % noproblem sinon on passe sur Mac :laugh3: .

Share this post


Link to post

Ce que tu as sous mac s'appelle un KERNEL PANIC.

 

C est la meme chose qu'un BSOD sous windows.

 

 

Edited by Thierry

Share this post


Link to post
Ce que tu as sous mac s'appelle un KERNEL PANIC.

 

C est la meme chose qu'un BSOD sous windows.

 

Kernel panic : http://www.osxfacile.com/kernel.html

 

En gros, le noyau a rencontré une erreur d'instruction, il indique en plusieurs langue qu'il faut redémarrez le système.

 

Les kernel panic sous mac OS sont relativement bien géré, et son relativement rare.

 

Les BSOD sous Windows peuvent être de différentes/plus nombreuses sources que sur Mac OS, mais en très gros, c'est en effet un peu la même chose, sauf que Windows plante plus souvent du fait du nombre d'applications développées, qu'il est plus facile d'installer un peu tout sur un Windows, et qu'il ne se nettoie pas bien, a contrario de Mac OS.

 

Concernant les lenteurs d'ouvertures de session... je conseille cela :

http://forum.kaspersky.com/index.php?showtopic=153356

 

Il marche plutôt bien ;).

 

Bonne journée.

Share this post


Link to post
Concernant les lenteurs d'ouvertures de session... je conseille cela :

http://forum.kaspersky.com/index.php?showtopic=153356

 

Il marche plutôt bien ;).

 

Bonne journée.

 

Essayé chez nous (env. 25 nomades) ça ne change rien. En mode Offline (out of domain) cette version est une catastrophe comme en attestent tous les témoignages sur le forum anglais (je ne sais pas lire le russe mais ça doit être la joie aussi).

Cette pour cette raison que le Critical Fix est attendu depuis trop longtemps par beaucoup de monde.

 

Il n'y a visiblement pas eu assez de tests pour cette Release. :post-7989-1194626099:

 

Share this post


Link to post

Bonjour,

 

Qui a essayé la nouvelle version de l'admin kit 8.0.2090 et de kaspersky 6.0.4.1424 ?

 

J'aurai bien voulu avoir des retours avant de faire cette mise à jour !

 

Merci

Share this post


Link to post

Bonsoir,

 

J'ai installé KAK 8 CF1 par dessus mon serveur master sans aucun souci (5min top chrono)

> je le trouve plus rapide dans l'affichage des groupes

 

Je test KAV MP4 CF1 depuis sa sortie sur 3 postes XP et 3 postes SEVEN...

> pour le moment : RAS.

 

 

Share this post


Link to post

Bonjour Tchup,

 

Merci beaucoup pour ton retour.

 

Je vais par contre encore attendre un peu avant de le tester sur une dizaine de postes.

J'ai eu trop de soucis en passant à la MP4, que je me méfie de leur MAJ.

 

Merci

Share this post


Link to post

Bonjour remi82,

 

Le module de Défense Proactive est désactivé par défaut dans la version CF1 de KAV 6.0 for Windows Workstations, donc ça solutionnera déjà une partie de vos problèmes de suppressions de fichiers intempestives.

Share this post


Link to post
Bonjour,

 

Qui a essayé la nouvelle version de l'admin kit 8.0.2090 et de kaspersky 6.0.4.1424 ?

 

J'aurai bien voulu avoir des retours avant de faire cette mise à jour !

 

Merci

 

Deployé sur 90% du parc, les problèmes ont disparu...il aura fallu quelques mois de patience de plusieurs centaines d'utilisateurs....pour enfin voir un correctif.

J'espère que Kaspersky s'en souviendra.

Share this post


Link to post

pour le moment j'ai déployé l'adminkit 8.2090 sur mon parc de 1600 pcs et la wkst 6.0.4.1424 sur 300 postes tout se passe bien.

pour revenir sur la version 6.0.4.1212

mis à part les problèmes de lenteur réglé par le patch a puis le b, le bug du dcom, et la desactivation du NDIS pour eviter les coupures sur les applications sensibles, et une dll en faux positif. cela fonctionnait :rolleyes:

pas de problème avec 7Zip, Acrobat.

 

 

Share this post


Link to post

Bonjour Tybilly,

 

Merci pour votre réponse.

 

Je vais donc tester cette nouvelle version la semaine prochaine.

 

Merci

 

Rémi

Share this post


Link to post

Bonjour a tous,

Je teste actuellement la migration CF1 :

- MAJ Admin Kit : OK sur serveur principal et secondaire, et vraiment simplement et rapidement, Bravo.

- MAJ KAV 6 MP4 CF1 WS : OK sur 3 postes XP =/=, Attention à l'install systématique du NDIS driver, Bien -...

 

Pas d'erreurs constatées dans les journaux Windows, Très Bien.

 

Contrairement à ce que j'ai pu lire plus avant la défense proactive n'est pas désactivée par défaut (pas chez moi en tout cas...)

 

Pour l'instant cela semble plutôt encourageant mais vu l'expérience vécue avec les MP3 et MP4, je vais y aller avec précaution.

 

 

 

 

 

Share this post


Link to post

Bonjour

 

Contrairement à ce que j'ai pu lire plus avant la défense proactive n'est pas désactivée par défaut (pas chez moi en tout cas...)

 

Certainement parce que vous avez une stratégie dans laquelle la Défense Proactive est activée. Je vous confirme que par défaut ce module est désormais désactivé.

Share this post


Link to post

Bonjour,

Nous avons aussi des lenteurs depuis le passage à la version 6.0.4.xxxx

Lors du démarrage des pc, il y a un temps de latence de +- 1'30" en plus.

"Activation des paramètres de l'ordinateur" reste afficher pendant 1 minute

 

Environnement:

Domain Windows 2003 avec

Utilisation des profiles itinérant.

Essentiellement des 6000Pro MT Dual core E5400 2,7Gh 2GB Ram.

(Mais aussi d'autre plus ancien - Dc7600 etc.)

XP Pro sp3.

Mise à Jour via Serveur Wsus

 

Administration Kit 8.20.90

 

La version1414 a sensiblement amélioré le temps par rapport a la 1212.

Les messages d'erreur de type MRxSmb dans les événements sont résolut.

 

Même avec toutes les fonctionnalités désactiver (de l'antivirus fichier au control d'accès)

Et uniquement l'option activer "Lancer Kaspersky.. au démarrage."

 

Il y a ce temps de latence entre 1 à 2 minutes suivant les postes.

 

Si vous avez des propositions de résolution…Merci

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.